<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="af-ZA"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="af-ZA"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="af-ZA"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.proagri.co.za/new_site/xmlrpc.php"/><link type="text/css" media="all" href="https://www.proagri.co.za/new_site/wp-content/cache/autoptimize/css/autoptimize_1a011db01b8d16ac92c4e859dbdd128d.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.proagri.co.za/new_site/wp-content/cache/autoptimize/css/autoptimize_4dabfebb45b41405275aef0199968af2.css" rel="stylesheet" /><title>Boere toon hul vasbeslotenheid teen skaliegas in Appélhof - ProAgri</title><link rel="alternate" hreflang="en" href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/?lang=en" /><link rel="alternate" hreflang="af" href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" /><meta property="og:type" content="article" /><meta property="og:title" content="Boere toon hul vasbeslotenheid teen skaliegas in Appélhof" /><meta property="og:description" content="Die Hoogste Hof van Appèl in Bloemfontein het verlede week argumente deur Agri SA se provinsiale affiliaal, Agri Oos-Kaap, aangehoor ten opsigte van die regsgeldigheid van tegniese regulasies ten opsigte van hidrouliese breking wat vantevore" /><meta property="og:image" content="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1.jpg" /><meta property="og:url" content="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" /><meta property="og:site_name" content="ProAgri" /><meta property="article:publisher" content="https://www.facebook.com/proagri/" /><meta property="article:published_time" content="2019-05-20T13:46:03+00:00" /><meta property="article:modified_time" content="2019-05-20T13:46:07+00:00" /><meta property="og:updated_time" content="2019-05-20T13:46:07+00:00" /><meta property="og:image:width" content="1308" /><meta property="og:image:height" content="1246" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Boere toon hul vasbeslotenheid teen skaliegas in Appélhof"><meta name="twitter:description" content="Die Hoogste Hof van Appèl in Bloemfontein het verlede week argumente deur Agri SA se provinsiale affiliaal, Agri Oos-Kaap, aangehoor ten opsigte van die regsgeldigheid van tegniese regulasies ten opsigte van hidrouliese breking wat vantevore"><meta name="twitter:image" content="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1.jpg"><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="Die Hoogste Hof van Appèl in Bloemfontein het verlede week argumente deur Agri SA se provinsiale affiliaal, Agri Oos-Kaap, aangehoor ten opsigte van die regsgeldigheid van tegniese regulasies ten opsigte van hidrouliese breking wat vantevore deur die minister van Mineraal Hulpbronne gepromulgeer is."/><link rel="canonical" href="/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"/#organization","name":"","url":"/","sameAs":["https://www.facebook.com/proagri/","https://www.youtube.com/user/ProAgrivideo","https://twitter.com/ProAgri_SA"]},{"@type":"WebSite","@id":"/#website","url":"/","name":"ProAgri","publisher":{"@id":"/#organization"},"potentialAction":{"@type":"SearchAction","target":"/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#webpage","url":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/","inLanguage":"af-ZA","name":"Boere toon hul vasbeslotenheid teen skaliegas in App\u00e9lhof - ProAgri","isPartOf":{"@id":"/#website"},"image":{"@type":"ImageObject","@id":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#primaryimage","url":"https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1.jpg","width":1308,"height":1246},"primaryImageOfPage":{"@id":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#primaryimage"},"datePublished":"2019-05-20T11:46:03+00:00","dateModified":"2019-05-20T11:46:07+00:00","description":"Die Hoogste Hof van App\u00e8l in Bloemfontein het verlede week argumente deur Agri SA se provinsiale affiliaal, Agri Oos-Kaap, aangehoor ten opsigte van die regsgeldigheid van tegniese regulasies ten opsigte van hidrouliese breking wat vantevore deur die minister van Mineraal Hulpbronne gepromulgeer is."},{"@type":"Article","@id":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#article","isPartOf":{"@id":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#webpage"},"author":{"@id":"/author/specialist-writer/#author","name":"Specialist Writer"},"publisher":{"@id":"/#organization"},"headline":"Boere toon hul vasbeslotenheid teen skaliegas in App\u00e9lhof","datePublished":"2019-05-20T11:46:03+00:00","dateModified":"2019-05-20T11:46:07+00:00","commentCount":0,"mainEntityOfPage":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#webpage","image":{"@id":"/:/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#primaryimage"},"keywords":"skaliegas","articleSection":"Nuus"},{"@type":"Person","@id":"/author/specialist-writer/#author","name":"Specialist Writer","image":{"@type":"ImageObject","@id":"/#personlogo","url":"https://secure.gravatar.com/avatar/9c6690cd5ae17ac445038c9fb5031600?s=96&d=mm&r=g","caption":"Specialist Writer"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Feed" href="/feed/" /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Comments Feed" href="/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Boere toon hul vasbeslotenheid teen skaliegas in Appélhof Comments Feed" href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.proagri.co.za\/new_site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.5' type='text/css' media='all' /> <script type='text/javascript' src='https://www.proagri.co.za/new_site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"\/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof\/","title":"Boere+toon+hul+vasbeslotenheid+teen+skaliegas+in+App%C3%A9lhof","image":"https:\/\/www.proagri.co.za\/new_site\/wp-content\/uploads\/2019\/05\/Agri-SA-logo-Kleur-NUWE-1.jpg","desc":"Die Hoogste Hof van App\u00e8l in Bloemfontein het verlede week argumente deur Agri SA se provinsiale affiliaal, Agri Oos-Kaap, aangehoor ten opsigte van die regsgeldigheid van tegniese regulasies ten opsigte van hidrouliese breking wat vantevore \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"5f99cc477a","postid":"40925","servertime":"1558384885","ajaxurl":"https:\/\/www.proagri.co.za\/new_site\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"40925","token":"9ef285b1ea","debug":""};</script> <link rel='https://api.w.org/' href='/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.proagri.co.za/new_site/xmlrpc.php?rsd" /><link rel='shortlink' href='/?p=40925' /><link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=%2Fboere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof%2F" /><link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=%2Fboere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.1 stt:64,1;" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.proagri.co.za/new_site/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '40925';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Boere+toon+hul+vasbeslotenheid+teen+skaliegas+in+App%C3%A9lhof';
	window._wp_rp_post_tags = ['skaliegas', 'nuus', 'wat', 'die', 'gerald', 'depart', 'rabi', 'van', 'om', 'al', 'appl', 'tot', 'sa', 'en', 'toon', 'teen', 'water'];
	window._wp_rp_promoted_content = true;</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.proagri.co.za/new_site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



    ga('create', 'UA-1767478-7', 'auto');

    ga('send', 'pageview');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3232035/PA_LB', [728, 90], 'div-gpt-ad-1511878580904-0').addService(googletag.pubads());
    googletag.defineSlot('/3232035/PA_MR', [300, 250], 'div-gpt-ad-1511878580904-1').addService(googletag.pubads());
    googletag.defineSlot('/3232035/1', [300, 250], 'div-gpt-ad-1511878580904-2').addService(googletag.pubads());
    googletag.defineSlot('/3232035/ProAgri_Leaderboard', [728, 90], 'div-gpt-ad-1511878580904-3').addService(googletag.pubads());
    googletag.defineSlot('/3232035/ProAgri_Medium_Rectangle', [300, 250], 'div-gpt-ad-1511878580904-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>/**
* Function that tracks a click on an outbound link in Analytics.
*/
var trackOutboundLink = function(url) {
  ga('send', 'event', 'outbound', 'click', url, {
    'transport': 'beacon',
    'hitCallback': function(){document.location = href;}
 });
}</script> </head><body class="post-template-default single single-post postid-40925 single-format-standard snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal"> <a href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/?lang=en" class="wpml-ls-link"><span class="wpml-ls-native">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Engels<span class="wpml-ls-bracket">)</span></span></a></li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-af wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" class="wpml-ls-link"><span class="wpml-ls-native">Afrikaans</span></a></li></ul></div></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper"
 href="/" rel="home"> <img class="g1-logo g1-logo-default" width="566" height="82" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo-HDPI.png 2x,https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png 1x" alt="ProAgri" /> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/gewild/"> <span class="entry-flag entry-flag-popular"></span> GEWILD </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/aanbeveel/"> <span class="entry-flag entry-flag-trending"></span> AANBEVEEL </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show" href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a> <a class="g1-logo-small-wrapper" href="/"> <img class="g1-logo-small" width="566" height="82" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png"  alt="" /> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-26955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-26955"><a href="https://www.proagri.co.za/af">Tuis</a></li><li id="menu-item-26898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-26898"><a href="/category/nuus/">Nuus</a></li><li id="menu-item-26899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-26899"><a href="/category/artikels/">Artikels</a><ul class="sub-menu"><li id="menu-item-26900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26900"><a href="/category/meganisasie/">Meganisasie</a><ul class="sub-menu"><li id="menu-item-26901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26901"><a href="/category/grondbewerking/">Grondbewerking</a></li><li id="menu-item-26902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26902"><a href="/category/planttoerusting/">Planttoerusting</a></li><li id="menu-item-26903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26903"><a href="/category/strooptoerusting/">Strooptoerusting</a></li><li id="menu-item-26904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26904"><a href="/category/trekkers/">Trekkers</a></li><li id="menu-item-26905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26905"><a href="/category/voerproduksie-en-hantering/">Voerproduksie en -hantering</a></li></ul></li><li id="menu-item-26906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26906"><a href="/category/gewasproduksie/">Gewasproduksie</a><ul class="sub-menu"><li id="menu-item-26907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26907"><a href="/category/saad/">Saad</a></li><li id="menu-item-26908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26908"><a href="/category/kunsmis/">Kunsmis</a></li><li id="menu-item-26909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26909"><a href="/category/plaagbestryders/">Plaagbestryders</a></li><li id="menu-item-26910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26910"><a href="/category/tonnels/">Tonnels</a></li></ul></li><li id="menu-item-26911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26911"><a href="/category/hulpbronbestuur/">Hulpbronbestuur</a><ul class="sub-menu"><li id="menu-item-26912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26912"><a href="/category/energie/">Energie</a></li><li id="menu-item-26913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26913"><a href="/category/arbeid/">Arbeid</a></li><li id="menu-item-26914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26914"><a href="/category/grond/">Grond</a></li><li id="menu-item-26915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26915"><a href="/category/veiligheid/">Veiligheid</a></li><li id="menu-item-26916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26916"><a href="/category/versekering/">Versekering</a></li><li id="menu-item-26917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26917"><a href="/category/water-af/">Water</a></li></ul></li><li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="/category/besproeiing/">Besproeiing</a></li><li id="menu-item-26919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="/category/vee-wild/">Vee &#038; Wild</a><ul class="sub-menu"><li id="menu-item-26920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26920"><a href="/category/dieregesondheid/">Dieregesondheid</a></li><li id="menu-item-26921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="/category/vee-en-rasse/">Vee en rasse</a></li><li id="menu-item-26922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26922"><a href="/category/veehanteringsgeriewe/">Veehanteringsgeriewe</a></li><li id="menu-item-26923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26923"><a href="/category/voeding/">Voeding</a></li><li id="menu-item-26924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="/category/wild/">Wild</a></li></ul></li><li id="menu-item-26925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="/category/wiele/">Wiele</a></li></ul></li><li id="menu-item-26926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-26926"><a href="/category/grappe/">Grappe</a></li><li id="menu-item-26927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-26927"><a href="/category/resepte/">Resepte</a><ul class="sub-menu"><li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="/category/resepte/ontbyt/">Ontbyt</a></li><li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26929"><a href="/category/resepte/voorgereg/">Voorgereg</a></li><li id="menu-item-26930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26930"><a href="/category/resepte/hoofgereg/">Hoofgereg</a></li><li id="menu-item-26931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26931"><a href="/category/resepte/bykosse/">Bykosse</a></li><li id="menu-item-26932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26932"><a href="/category/resepte/ligte-etes/">Ligte Etes</a></li><li id="menu-item-26933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26933"><a href="/category/resepte/slaai/">Slaai</a></li><li id="menu-item-26934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26934"><a href="/category/resepte/nagereg/">Nagereg</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="/category/resepte/gebak/">Gebak</a></li><li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="/category/resepte/sop/">Sop</a></li></ul></li><li id="menu-item-26937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-26937"><a href="/category/landboukalender/">Landboukalender</a></li><li id="menu-item-26938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-26938"><a href="/category/videos-af/">Video&#8217;s</a><ul class="sub-menu"><li id="menu-item-26939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="/category/videos-af/meganisasie-videos/">Meganisasie Videos</a></li><li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="/category/videos-af/gewasproduksie-videos/">Gewasproduksie Videos</a></li><li id="menu-item-26941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26941"><a href="/category/videos-af/hulpbronbestuur-videos/">Hulpbronbestuur Videos</a></li><li id="menu-item-26942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26942"><a href="/category/videos-af/vee-en-wild-videos/">Vee en Wild Videos</a></li></ul></li><li id="menu-item-26943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-26943"><a href="/category/tydskrif/">Tydskrif</a><ul class="sub-menu"><li id="menu-item-26944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26944"><a href="/category/tydskrif-rsa/">Tydskrif (RSA)</a></li><li id="menu-item-28109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28109"><a href="https://www.proagri.co.za/category/zambia/">Tydskrif (Zambië)</a></li><li id="menu-item-27991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27991"><a target="_blank" href="http://www.agri4all.com">Agri4all.com</a></li></ul></li><li id="menu-item-28111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-28111"><a href="https://www.proagri.co.za/category/zambia/">Zambië</a></li><li id="menu-item-26970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-26970"><a href="/kontak/">Kontak ons</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="/?s="> <i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
 action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:"/> </label> <button class="search-submit">Search</button> <input type='hidden' name='lang' value='af' /></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></div></div></div><aside class="g1-row g1-row-layout-page g1-featured-row"><div class="g1-row-inner"><div class="g1-column"><h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Most viewed stories</h2><div class="g1-featured g1-featured-6 g1-featured-start"><ul class="g1-featured-items"><li class="g1-featured-item"><article class="entry-tpl-gridxs post-25466 post type-post status-publish format-standard has-post-thumbnail category-nagereg category-resepte"><figure class="entry-featured-media " ><a class="g1-frame" href="/maklike-staatmaker-malva-poeding/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/11/20171112_162537-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="malva-poeding" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/11/20171112_162537-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/11/20171112_162537-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="/maklike-staatmaker-malva-poeding/" rel="bookmark">Maklike, staatmaker malva-poeding</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-24352 post type-post status-publish format-standard has-post-thumbnail category-gebak category-resepte"><figure class="entry-featured-media " ><a class="g1-frame" href="/maklike-soetkoekies/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/20161130_145548-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="soetkoekies" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/20161130_145548-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/20161130_145548-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="/maklike-soetkoekies/" rel="bookmark">Maklike soetkoekies</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-40779 post type-post status-publish format-standard has-post-thumbnail category-artikels category-hulpbronbestuur tag-agri-frequencies"><figure class="entry-featured-media " ><a class="g1-frame" href="/kristaltegnologie-verjaag-vliee-en-jakkalse/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/kristaltegn-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/kristaltegn-1-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/kristaltegn-1-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="/kristaltegnologie-verjaag-vliee-en-jakkalse/" rel="bookmark">Kristaltegnologie verjaag vlieë en jakkalse</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-40769 post type-post status-publish format-standard has-post-thumbnail category-artikels category-meganisasie tag-trekkrs tag-valtra-2"><figure class="entry-featured-media " ><a class="g1-frame" href="/valtra-trekkers-hou-net-aan-en-aan-en-aan/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/valtra-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/valtra-1-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/valtra-1-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="/valtra-trekkers-hou-net-aan-en-aan-en-aan/" rel="bookmark">Valtra-trekkers hou net aan en aan en aan&#8230;</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-40681 post type-post status-publish format-standard has-post-thumbnail category-tydskrif category-tydskrif-rsa tag-proagri-231"><figure class="entry-featured-media " ><a class="g1-frame" href="/proagri-231/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/voorblad-231-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/voorblad-231-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/voorblad-231-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="/proagri-231/" rel="bookmark">ProAgri 231</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-37228 post type-post status-publish format-standard has-post-thumbnail category-nuus tag-nasionale-minimumloon"><figure class="entry-featured-media " ><a class="g1-frame" href="/nasionale-minimumloon-in-2019-van-krag/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/12/geld-voorbeeld--192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2018/12/geld-voorbeeld--192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2018/12/geld-voorbeeld--384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="/nasionale-minimumloon-in-2019-van-krag/" rel="bookmark">Nasionale minimumloon in 2019 van krag</a></h3></header></article></li></ul> <a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a> <a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a><div class="g1-featured-fade g1-featured-fade-before"></div><div class="g1-featured-fade g1-featured-fade-after"></div></div></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="div-gpt-ad-1511878580904-0" style="height:90px; width:728px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511878580904-0'); });</script> </div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">Home</span><meta itemprop="position" content="1" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/category/nuus/"> <span itemprop="name">Nuus</span><meta itemprop="position" content="2" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="name">Boere toon hul vasbeslotenheid teen skaliegas in Appélhof</span><meta itemprop="position" content="3" /><meta itemprop="item" content="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" /></li></ol></nav><article id="post-40925" class="entry-tpl-classic-v2 post-40925 post type-post status-publish format-standard has-post-thumbnail category-nuus tag-skaliegas" itemscope="" itemtype="http://schema.org/Article"><header class="entry-header entry-header-02"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="/category/nuus/" class="entry-category entry-category-item-4047"><span itemprop="articleSection">Nuus</span></a></span></span><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Boere toon hul vasbeslotenheid teen skaliegas in Appélhof</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">by</span> <a href="/author/specialist-writer/" title="Posts by Specialist Writer" rel="author"> <img alt='' src='https://secure.gravatar.com/avatar/9c6690cd5ae17ac445038c9fb5031600?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c6690cd5ae17ac445038c9fb5031600?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /> <strong itemprop="name">Specialist Writer</strong> </a> </span> <time class="entry-date" datetime="2019-05-20T13:46:03" itemprop="datePublished">20th May 2019, 1:46 pm</time> </span> <span class="entry-meta-wrap"> <span class="entry-views "><strong>18</strong> Views</span> <span class="entry-comments-link entry-comments-link-0"><a href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#respond"><strong>0</strong> <span>Comments</span></a></span> </span></p></header><div class="g1-wrapper-with-stickies"><div class="entry-essentials"><figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 95.25065963%;"><img width="758" height="722" src="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-758x722.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-758x722.jpg 758w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-300x286.jpg 300w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-768x732.jpg 768w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-1024x975.jpg 1024w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-364x347.jpg 364w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-608x579.jpg 608w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1-1152x1097.jpg 1152w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1.jpg 1308w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-1.jpg" /><meta itemprop="width" content="1308" /><meta itemprop="height" content="1246" /></figure><div class="entry-content g1-typography-xl" itemprop="articleBody"><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in: <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/?lang=en" class="wpml-ls-link"><span class="wpml-ls-native">English</span></a></span></p><p><strong>Die Hoogste Hof van Appèl in Bloemfontein het verlede week argumente deur Agri SA se provinsiale affiliaal, Agri Oos-Kaap, aangehoor ten opsigte van die regsgeldigheid van tegniese regulasies ten opsigte van hidrouliese breking wat vantevore deur die minister van Mineraal Hulpbronne gepromulgeer is.</strong></p><p>“Sonder die nodige bevredigende inligting omtrent die beskikbaarheid en behandeling van water om ’n hidrouliese breking en skaliegasbedryf in Suid-Afrika te onderhou nie, kan Agri SA nie die regering se oënskynlike aptyt vir ’n gasbedryf in hierdie land ondersteun nie,” sê Janse Rabie, Agri SA Beleidshoof: Natuurlike Hulpbronne.</p><p>Die Departement van Mineraal Hulpbronne het hom tot die Appèlhof gewend na Agri Oos-Kaap, wat saam met ’n groepering belanghebbende grondeienaars optree, in Oktober 2017 oorwinning in die Grahamstad se Hooggeregshof in Makhanda behaal het toe Regter Gerald Bloem bevind het dat slegs die minister van Omgewingsake by magte was om sodanige regulasies uit te vaardig. Agri Oos-Kaap staan die Departement se appèl teen.</p><p>“Boere en grondeienaars in die Karoo veg al sedert Januarie 2009 teen beplande skaliegas-ontwikkeling in die Karoo en elders in die land. Die saak is ’n bewys van boere se vasbeslotenheid om na meer as ’n dekade steeds sterk teen hidrouliese breking te staan. </p><p>“’n Mens moet stamina hê om hierdie internasionale oliemaatskappye te weerstaan,” sê die prokureur Derek Light, wie namens Agri Oos-Kaap optree. “Ek het die grootste respek vir boere en hulle verteenwoordigende liggame vir hul besluit om die landbou, werkers en voedselsekerheid te beskerm.”</p><p>Die Appèlhof het uitspraak in die saak voorbehou.</p><p>Agri SA sal voortgaan om hulself vir die saak van elke landbouer te beywer.</p><p><em>Bron: Agri SA</em></p><div class="snax snax-post-container"></div><div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-36828" data-post-type="none" ><a href="/droogtehulp-steeds-krities-nodig/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/FB_IMG_1542356861938-reg-150x150.jpg" alt="Droogtehulp steeds krities nodig" width="150" height="150" /></a><a href="/droogtehulp-steeds-krities-nodig/" class="wp_rp_title">Droogtehulp steeds krities nodig</a></li><li data-position="1" data-poid="in-40529" data-post-type="none" ><a href="/agri-sa-loods-skaliegas-hofgeding/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-150x150.jpg" alt="Agri SA loods skaliegas hofgeding" width="150" height="150" /></a><a href="/agri-sa-loods-skaliegas-hofgeding/" class="wp_rp_title">Agri SA loods skaliegas hofgeding</a></li><li data-position="2" data-poid="in-36779" data-post-type="none" ><a href="/agri-sa-verdoem-aanbeveling-om-grondwet-te-wysig/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/Agri-SA-logo-Kleur-NUWE-2-150x150.jpg" alt="Agri SA verdoem aanbeveling om Grondwet te wysig" width="150" height="150" /></a><a href="/agri-sa-verdoem-aanbeveling-om-grondwet-te-wysig/" class="wp_rp_title">Agri SA verdoem aanbeveling om Grondwet te wysig</a></li><li data-position="3" data-poid="in-37123" data-post-type="none" ><a href="/smarta-bied-bekostigbare-pompbeheer-sonder-smart/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/smarta-1-150x150.jpg" alt="Smart, affordable pump control with Smarta technology" width="150" height="150" /></a><a href="/smarta-bied-bekostigbare-pompbeheer-sonder-smart/" class="wp_rp_title">Smart, affordable pump control with Smarta technology</a></li><li data-position="4" data-poid="in-37018" data-post-type="none" ><a href="/spray-to-protect-your-crops-8/?lang=en" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/spray-1-1-150x150.jpg" alt="Spray to protect your crops" width="150" height="150" /></a><a href="/spray-to-protect-your-crops-8/?lang=en" class="wp_rp_title">Spray to protect your crops</a></li><li data-position="5" data-poid="in-37000" data-post-type="none" ><a href="/aquaponics-5-from-biology-to-hardware/?lang=en" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/aqua-1-150x150.jpg" alt="Aquaponics 5 &#8211; From biology to hardware" width="150" height="150" /></a><a href="/aquaponics-5-from-biology-to-hardware/?lang=en" class="wp_rp_title">Aquaponics 5 &#8211; From biology to hardware</a></li></ul></div></div></div></div><div class="entry-actions"><aside class="mashsb-container mashsb-side mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=%2Fboere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Boere%20toon%20hul%20vasbeslotenheid%20teen%20skaliegas%20in%20App%C3%A9lhof&url=/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div></aside></div></div><div class="entry-after-content"><p class="entry-tags "><span class="entry-tags-inner"><a href="/tag/skaliegas/" class="entry-tag entry-tag-5608">skaliegas</a></span></p><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="/agri-sa-bedryfskamer-en-dlbv-werk-saam-om-verbod-op-wol-en-diereproduk-uitvoere-na-sjina-te-lig/" rel="prev"><strong>Previous article</strong> <span class="g1-gamma g1-gamma-1st">Agri SA Bedryfskamer en DLBV werk saam om verbod op wol- en diereproduk uitvoere na Sjina te lig</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><div class="snax snax-post-container"><div class="snax-voting-container"><h2 class="g1-gamma g1-gamma-2nd snax-voting-container-title">What do you think?</h2><div class="snax-voting snax-voting-large"><div class="snax-voting-score snax-voting-score-0"> <strong>0</strong> points</div> <a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="40925" data-snax-author-id="0" data-snax-nonce="13453a803d">Upvote</a> <a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="40925" data-snax-author-id="0" data-snax-nonce="13453a803d">Downvote</a><div class="snax-voting-details"><p>Total votes: 0</p><p>Upvotes: 0</p><p>Upvotes percentage: 0.000000%</p><p>Downvotes: 0</p><p>Downvotes percentage: 0.000000%</p></div></div></div></div><div class="g1-comments" id="comments-section"><section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.proagri.co.za/new_site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="af" /><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40925' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7829ca9bbf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p></form></div></section></div><meta itemprop="mainEntityOfPage" content="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/"/><meta itemprop="dateModified"
 content="2019-05-20T13:46:07"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ProAgri" /><meta itemprop="url" content="" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png" /> </span> </span></div></article> <a class="g1-teaser g1-teaser-prev" href="/agri-sa-bedryfskamer-en-dlbv-werk-saam-om-verbod-op-wol-en-diereproduk-uitvoere-na-sjina-te-lig/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-40864 post type-post status-publish format-standard has-post-thumbnail category-nuus tag-wol-en-diereproduk-uitvoere"><figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/wol-2-uitstaande-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/wol-2-uitstaande-1-150x150.jpg 150w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/wol-2-uitstaande-1-192x192.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/wol-2-uitstaande-1-384x384.jpg 384w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/wol-2-uitstaande-1-110x110.jpg 110w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/wol-2-uitstaande-1-220x220.jpg 220w, https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/wol-2-uitstaande-1-311x311.jpg 311w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Agri SA Bedryfskamer en DLBV werk saam om verbod op wol- en diereproduk uitvoere na Sjina te lig</h3></header></article> </a></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="wp_related_posts_widget" class="widget widget_wp_related_posts"><div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><header><h2 class="g1-delta g1-delta-2nd widgettitle">More from my site</h2></header><ul class="related_post wp_rp"><li data-position="0" data-poid="in-36828" data-post-type="none" ><a href="/droogtehulp-steeds-krities-nodig/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/FB_IMG_1542356861938-reg-150x150.jpg" alt="Droogtehulp steeds krities nodig" width="150" height="150" /></a><a href="/droogtehulp-steeds-krities-nodig/" class="wp_rp_title">Droogtehulp steeds krities nodig</a></li><li data-position="1" data-poid="in-40529" data-post-type="none" ><a href="/agri-sa-loods-skaliegas-hofgeding/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2019/05/Agri-SA-logo-Kleur-NUWE-150x150.jpg" alt="Agri SA loods skaliegas hofgeding" width="150" height="150" /></a><a href="/agri-sa-loods-skaliegas-hofgeding/" class="wp_rp_title">Agri SA loods skaliegas hofgeding</a></li><li data-position="2" data-poid="in-36779" data-post-type="none" ><a href="/agri-sa-verdoem-aanbeveling-om-grondwet-te-wysig/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/Agri-SA-logo-Kleur-NUWE-2-150x150.jpg" alt="Agri SA verdoem aanbeveling om Grondwet te wysig" width="150" height="150" /></a><a href="/agri-sa-verdoem-aanbeveling-om-grondwet-te-wysig/" class="wp_rp_title">Agri SA verdoem aanbeveling om Grondwet te wysig</a></li><li data-position="3" data-poid="in-37123" data-post-type="none" ><a href="/smart-affordable-pump-control-with-smarta-technology/?lang=en" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/smarta-1-150x150.jpg" alt="Smart, affordable pump control with Smarta technology" width="150" height="150" /></a><a href="/smart-affordable-pump-control-with-smarta-technology/?lang=en" class="wp_rp_title">Smart, affordable pump control with Smarta technology</a></li><li data-position="4" data-poid="in-37018" data-post-type="none" ><a href="/spray-to-protect-your-crops-8/?lang=en" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/spray-1-1-150x150.jpg" alt="Spray to protect your crops" width="150" height="150" /></a><a href="/spray-to-protect-your-crops-8/?lang=en" class="wp_rp_title">Spray to protect your crops</a></li><li data-position="5" data-poid="in-37000" data-post-type="none" ><a href="/aquaponics-5-from-biology-to-hardware/?lang=en" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2018/11/aqua-1-150x150.jpg" alt="Aquaponics 5 &#8211; From biology to hardware" width="150" height="150" /></a><a href="/aquaponics-5-from-biology-to-hardware/?lang=en" class="wp_rp_title">Aquaponics 5 &#8211; From biology to hardware</a></li></ul></div></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle">TAGS / SLEUTELWOORDE</h2></header><div class="tagcloud"><a href="/tag/afrikaanse-grappe-af/" class="tag-cloud-link tag-link-4096 tag-link-position-1" style="font-size: 22pt;" aria-label="Afrikaanse grappe (82 items)">Afrikaanse grappe</a> <a href="/tag/agri-frequencies/" class="tag-cloud-link tag-link-5030 tag-link-position-2" style="font-size: 8pt;" aria-label="Agri Frequencies (6 items)">Agri Frequencies</a> <a href="/tag/agrilag-af/" class="tag-cloud-link tag-link-4092 tag-link-position-3" style="font-size: 22pt;" aria-label="Agrilag (82 items)">Agrilag</a> <a href="/tag/agri-sa-af/" class="tag-cloud-link tag-link-4192 tag-link-position-4" style="font-size: 17.551401869159pt;" aria-label="Agri SA (37 items)">Agri SA</a> <a href="/tag/boere-af/" class="tag-cloud-link tag-link-4117 tag-link-position-5" style="font-size: 11.92523364486pt;" aria-label="boere (13 items)">boere</a> <a href="/tag/bokhaar-af/" class="tag-cloud-link tag-link-4157 tag-link-position-6" style="font-size: 11.92523364486pt;" aria-label="bokhaar (13 items)">bokhaar</a> <a href="/tag/bokhaarmark-af/" class="tag-cloud-link tag-link-4158 tag-link-position-7" style="font-size: 13.364485981308pt;" aria-label="bokhaarmark (17 items)">bokhaarmark</a> <a href="/tag/bonnox-af/" class="tag-cloud-link tag-link-4184 tag-link-position-8" style="font-size: 12.579439252336pt;" aria-label="bonnox (15 items)">bonnox</a> <a href="/tag/claas-af/" class="tag-cloud-link tag-link-4227 tag-link-position-9" style="font-size: 13.88785046729pt;" aria-label="CLAAS (19 items)">CLAAS</a> <a href="/tag/domboer-af/" class="tag-cloud-link tag-link-4094 tag-link-position-10" style="font-size: 19.644859813084pt;" aria-label="domboer (54 items)">domboer</a> <a href="/tag/droogte-af/" class="tag-cloud-link tag-link-4307 tag-link-position-11" style="font-size: 10.485981308411pt;" aria-label="Droogte (10 items)">Droogte</a> <a href="/tag/grappe-af/" class="tag-cloud-link tag-link-4093 tag-link-position-12" style="font-size: 22pt;" aria-label="grappe (82 items)">grappe</a> <a href="/tag/grond-af/" class="tag-cloud-link tag-link-4119 tag-link-position-13" style="font-size: 11.009345794393pt;" aria-label="grond (11 items)">grond</a> <a href="/tag/grondonteiening-af/" class="tag-cloud-link tag-link-4128 tag-link-position-14" style="font-size: 8pt;" aria-label="grondonteiening (6 items)">grondonteiening</a> <a href="/tag/john-deere-af/" class="tag-cloud-link tag-link-4231 tag-link-position-15" style="font-size: 16.897196261682pt;" aria-label="John Deere (33 items)">John Deere</a> <a href="/tag/jupidex-af/" class="tag-cloud-link tag-link-4232 tag-link-position-16" style="font-size: 9.3084112149533pt;" aria-label="Jupidex (8 items)">Jupidex</a> <a href="/tag/kubota-af/" class="tag-cloud-link tag-link-4233 tag-link-position-17" style="font-size: 14.411214953271pt;" aria-label="Kubota (21 items)">Kubota</a> <a href="/tag/livestock-af/" class="tag-cloud-link tag-link-4343 tag-link-position-18" style="font-size: 11.009345794393pt;" aria-label="livestock (11 items)">livestock</a> <a href="/tag/merino-wol-af/" class="tag-cloud-link tag-link-4102 tag-link-position-19" style="font-size: 13.364485981308pt;" aria-label="merino wol (17 items)">merino wol</a> <a href="/tag/nampo-af/" class="tag-cloud-link tag-link-4132 tag-link-position-20" style="font-size: 15.196261682243pt;" aria-label="nampo (24 items)">nampo</a> <a href="/tag/oesskattingskomitee-af/" class="tag-cloud-link tag-link-4198 tag-link-position-21" style="font-size: 8pt;" aria-label="oesskattingskomitee (6 items)">oesskattingskomitee</a> <a href="/tag/onteiening-sonder-vergoeding-af/" class="tag-cloud-link tag-link-4188 tag-link-position-22" style="font-size: 8.6542056074766pt;" aria-label="onteiening sonder vergoeding (7 items)">onteiening sonder vergoeding</a> <a href="/tag/plaasaanvalle-af/" class="tag-cloud-link tag-link-4298 tag-link-position-23" style="font-size: 9.9626168224299pt;" aria-label="plaasaanvalle (9 items)">plaasaanvalle</a> <a href="/tag/sa-kaasfees-af/" class="tag-cloud-link tag-link-4175 tag-link-position-24" style="font-size: 8.6542056074766pt;" aria-label="SA Kaasfees (7 items)">SA Kaasfees</a> <a href="/tag/sa-stamboek-af/" class="tag-cloud-link tag-link-4260 tag-link-position-25" style="font-size: 8pt;" aria-label="SA Stamboek (6 items)">SA Stamboek</a> <a href="/tag/scania-af/" class="tag-cloud-link tag-link-4220 tag-link-position-26" style="font-size: 13.88785046729pt;" aria-label="scania (19 items)">scania</a> <a href="/tag/scania-vragmotors-af/" class="tag-cloud-link tag-link-4221 tag-link-position-27" style="font-size: 8pt;" aria-label="Scania vragmotors (6 items)">Scania vragmotors</a> <a href="/tag/stropers-af/" class="tag-cloud-link tag-link-4089 tag-link-position-28" style="font-size: 9.9626168224299pt;" aria-label="stropers (9 items)">stropers</a> <a href="/tag/stroperverkope-af/" class="tag-cloud-link tag-link-4091 tag-link-position-29" style="font-size: 11.401869158879pt;" aria-label="stroperverkope (12 items)">stroperverkope</a> <a href="/tag/tegnologie-af/" class="tag-cloud-link tag-link-4226 tag-link-position-30" style="font-size: 9.3084112149533pt;" aria-label="Tegnologie (8 items)">Tegnologie</a> <a href="/tag/timac-agro/" class="tag-cloud-link tag-link-4925 tag-link-position-31" style="font-size: 9.9626168224299pt;" aria-label="Timac Agro (9 items)">Timac Agro</a> <a href="/tag/tlu-sa-af/" class="tag-cloud-link tag-link-4122 tag-link-position-32" style="font-size: 12.317757009346pt;" aria-label="TLU SA (14 items)">TLU SA</a> <a href="/tag/trekkers-af/" class="tag-cloud-link tag-link-4085 tag-link-position-33" style="font-size: 15.85046728972pt;" aria-label="trekkers (27 items)">trekkers</a> <a href="/tag/trekkerverkope-af/" class="tag-cloud-link tag-link-4088 tag-link-position-34" style="font-size: 12.579439252336pt;" aria-label="trekkerverkope (15 items)">trekkerverkope</a> <a href="/tag/valtrac-af/" class="tag-cloud-link tag-link-4236 tag-link-position-35" style="font-size: 11.92523364486pt;" aria-label="Valtrac (13 items)">Valtrac</a> <a href="/tag/veilings-af/" class="tag-cloud-link tag-link-4240 tag-link-position-36" style="font-size: 9.3084112149533pt;" aria-label="veilings (8 items)">veilings</a> <a href="/tag/vl-af/" class="tag-cloud-link tag-link-4191 tag-link-position-37" style="font-size: 9.9626168224299pt;" aria-label="VL (9 items)">VL</a> <a href="/tag/vragmotors-af/" class="tag-cloud-link tag-link-4134 tag-link-position-38" style="font-size: 11.92523364486pt;" aria-label="Vragmotors (13 items)">Vragmotors</a> <a href="/tag/vrystaat-af/" class="tag-cloud-link tag-link-4169 tag-link-position-39" style="font-size: 8.6542056074766pt;" aria-label="vrystaat (7 items)">vrystaat</a> <a href="/tag/vrystaat-landbou-af/" class="tag-cloud-link tag-link-4179 tag-link-position-40" style="font-size: 12.317757009346pt;" aria-label="Vrystaat Landbou (14 items)">Vrystaat Landbou</a> <a href="/tag/wol-af/" class="tag-cloud-link tag-link-4099 tag-link-position-41" style="font-size: 15.588785046729pt;" aria-label="wol (26 items)">wol</a> <a href="/tag/wolmark-af/" class="tag-cloud-link tag-link-4090 tag-link-position-42" style="font-size: 16.373831775701pt;" aria-label="wolmark (30 items)">wolmark</a> <a href="/tag/wolmark-daal-af/" class="tag-cloud-link tag-link-4104 tag-link-position-43" style="font-size: 12.579439252336pt;" aria-label="wolmark daal (15 items)">wolmark daal</a> <a href="/tag/wolmark-styg-af/" class="tag-cloud-link tag-link-4189 tag-link-position-44" style="font-size: 11.401869158879pt;" aria-label="wolmark styg (12 items)">wolmark styg</a> <a href="/tag/wool-2/" class="tag-cloud-link tag-link-5389 tag-link-position-45" style="font-size: 8pt;" aria-label="wool (6 items)">wool</a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="kalender"><h2>Weet wat gebeur die maand: Take en afsprake</h2><table id="landbou-kalender"><tbody><tr><td><a title="Januarie" href="/category/landboukalender/januarie/">JAN</a></td><td><a title="Februarie" href="/category/landboukalender/februarie/">FEB</a></td><td><a title="Maart" href="/category/landboukalender/maart/">MRT</a></td><td><a title="April" href="/category/landboukalender/april/">APR</a></td></tr><tr><td><a title="mei" href="/category/landboukalender/mei/">MEI</a></td><td><a title="Junie" href="/category/landboukalender/junie/">JUN</a></td><td><a title="Julie" href="/category/landboukalender/julie/">JUL</a></td><td><a title="Augustus" href="/category/landboukalender/augustus/">AUG</a></td></tr><tr><td><a title="September" href="/category/landboukalender/september/">SEPT</a></td><td><a title="Oktober" href="/category/landboukalender/oktober/">OKT</a></td><td><a title="November" href="/category/landboukalender/november/">NOV</a></td><td><a title="Desember" href="/category/landboukalender/desember/">DES</a></td></tr></tbody></table></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-widget-menu-afrikaans-container"><ul id="menu-footer-widget-menu-afrikaans" class="menu"><li id="menu-item-26947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26947"><a href="/category/nuus/">Nuus</a></li><li id="menu-item-26948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26948"><a href="/category/tydskrif/">> Tydskrif</a></li><li id="menu-item-26949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="/category/grappe/">> Grappe</a></li><li id="menu-item-26950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="/category/resepte/">> Resepte</a></li><li id="menu-item-26951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="/category/landboukalender/">> Landboukalender</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26970"><a href="/kontak/">Kontak ons</a></li></ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-widget-menu-2-afrikaans-container"><ul id="menu-footer-widget-menu-2-afrikaans" class="menu"><li id="menu-item-26992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26992"><a href="/gewild/">GEWILD</a></li><li id="menu-item-26993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26993"><a href="/aanbeveel/">> AANBEVEEL</a></li><li id="menu-item-26953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26953"><a href="/category/videos-af/">> VIDEO&#8217;S</a></li><li id="menu-item-26954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26954"><a href="/category/zambie/">> ZAMBIË</a></li><li id="menu-item-27993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27993"><a href="http://www.agri4all.com">> Agri4all.com</a></li></ul></div></aside><aside id="g1_socials-3" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Volg Ons</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></aside></div><div class="g1-column g1-column-1of3"><aside id="text-7" class="widget widget_text"><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f26994-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/#wpcf7-f26994-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="26994" /><br /> <input type="hidden" name="_wpcf7_version" value="5.1.3" /><br /> <input type="hidden" name="_wpcf7_locale" value="en_US" /><br /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26994-o1" /><br /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><h2>Kry die nuutste van <span style="text-transform:none;">ProAgri</span>,<br /> per e-pos</h2><p><span class="wpcf7-form-control-wrap epos"><input type="email" name="epos" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="per e-pos" /></span><span id="wpcf7-5ce310f648c49" class="wpcf7-form-control-wrap Name-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="Name" value="" size="40" tabindex="-1" autocomplete="nope" /></span></p><p><input type="submit" value="TEKEN IN OP ONS NUUSBRIEF" class="wpcf7-form-control wpcf7-submit" /><br /> <span class="news-disclaimer">Moenie bekommer nie, ons &ldquo;spam&rdquo; nie</span></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div><div class="g1-column g1-column-1of3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1511878580904-4" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511878580904-4'); });</script> </div></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2018 ProAgri</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-26952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26952"><a href="http://www.proagri.co.za/af">Tuis</a></li><li id="menu-item-26991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26991"><a href="/kontak/">Kontak ons</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
 action="/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:"/> </label> <button class="search-submit">Search</button> <input type='hidden' name='lang' value='af' /></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26955"><a href="https://www.proagri.co.za/af">Tuis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26898"><a href="/category/nuus/">Nuus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26899"><a href="/category/artikels/">Artikels</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26900"><a href="/category/meganisasie/">Meganisasie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26901"><a href="/category/grondbewerking/">Grondbewerking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26902"><a href="/category/planttoerusting/">Planttoerusting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26903"><a href="/category/strooptoerusting/">Strooptoerusting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26904"><a href="/category/trekkers/">Trekkers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26905"><a href="/category/voerproduksie-en-hantering/">Voerproduksie en -hantering</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26906"><a href="/category/gewasproduksie/">Gewasproduksie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26907"><a href="/category/saad/">Saad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26908"><a href="/category/kunsmis/">Kunsmis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26909"><a href="/category/plaagbestryders/">Plaagbestryders</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26910"><a href="/category/tonnels/">Tonnels</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26911"><a href="/category/hulpbronbestuur/">Hulpbronbestuur</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26912"><a href="/category/energie/">Energie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26913"><a href="/category/arbeid/">Arbeid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26914"><a href="/category/grond/">Grond</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26915"><a href="/category/veiligheid/">Veiligheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26916"><a href="/category/versekering/">Versekering</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26917"><a href="/category/water-af/">Water</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="/category/besproeiing/">Besproeiing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="/category/vee-wild/">Vee &#038; Wild</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26920"><a href="/category/dieregesondheid/">Dieregesondheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="/category/vee-en-rasse/">Vee en rasse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26922"><a href="/category/veehanteringsgeriewe/">Veehanteringsgeriewe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26923"><a href="/category/voeding/">Voeding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="/category/wild/">Wild</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="/category/wiele/">Wiele</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="/category/grappe/">Grappe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26927"><a href="/category/resepte/">Resepte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="/category/resepte/ontbyt/">Ontbyt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26929"><a href="/category/resepte/voorgereg/">Voorgereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26930"><a href="/category/resepte/hoofgereg/">Hoofgereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26931"><a href="/category/resepte/bykosse/">Bykosse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26932"><a href="/category/resepte/ligte-etes/">Ligte Etes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26933"><a href="/category/resepte/slaai/">Slaai</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26934"><a href="/category/resepte/nagereg/">Nagereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="/category/resepte/gebak/">Gebak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="/category/resepte/sop/">Sop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26937"><a href="/category/landboukalender/">Landboukalender</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26938"><a href="/category/videos-af/">Video&#8217;s</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="/category/videos-af/meganisasie-videos/">Meganisasie Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="/category/videos-af/gewasproduksie-videos/">Gewasproduksie Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26941"><a href="/category/videos-af/hulpbronbestuur-videos/">Hulpbronbestuur Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26942"><a href="/category/videos-af/vee-en-wild-videos/">Vee en Wild Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26943"><a href="/category/tydskrif/">Tydskrif</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26944"><a href="/category/tydskrif-rsa/">Tydskrif (RSA)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28109"><a href="https://www.proagri.co.za/category/zambia/">Tydskrif (Zambië)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27991"><a target="_blank" href="http://www.agri4all.com">Agri4all.com</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28111"><a href="https://www.proagri.co.za/category/zambia/">Zambië</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26970"><a href="/kontak/">Kontak ons</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-popular "> <a href="/gewild/"> <span class="entry-flag entry-flag-popular"></span> GEWILD </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="/aanbeveel/"> <span class="entry-flag entry-flag-trending"></span> AANBEVEEL </a></li></ul></nav><div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal"> <a href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/?lang=en"> <img class="wpml-ls-flag" src="https://www.proagri.co.za/new_site/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en" title="English"> <span class="wpml-ls-display">Engels</span> </a></li><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-af wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/"> <span class="wpml-ls-display">Afrikaans</span> </a></li></ul></div><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></div></div><div id="snax-popup-content" class="snax white-popup mfp-hide"><div class="snax-login-tab snax-tab-active"><h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4><div class="snax-login-form" data-snax-nonce="a946ffebd5"><form name="loginform" id="loginform" action="https://www.proagri.co.za/new_site/wp-login.php" method="post"><div class="snax-validation-error snax-login-error-message"></div><p class="login-username"> <label for="user_login">Username or Email Address</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div id="snax-login-recaptcha"></div><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.proagri.co.za/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" /></p></form></div> <a class="snax-link-forgot-pass" href="https://www.proagri.co.za/new_site/wp-login.php?action=lostpassword">Forgot password?</a></div><div class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2><p> Enter your account data and we will send you a link to reset your password.</p><div class="snax-forgot-pass-form" data-snax-nonce="0821cbd616"><form name="lostpasswordform" id="lostpasswordform" action="https://www.proagri.co.za/new_site/wp-login.php?action=lostpassword" method="post"><div class="snax-validation-error snax-forgot-pass-error-message"></div><div class="snax-validation-error snax-forgot-pass-success-message"></div><p class="forgot-username"> <label for="user_login">Username or Email Address</label> <input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Username or Email Address" /></p> <input type="hidden" name="redirect_to" value="https://www.proagri.co.za/boere-toon-hul-vasbeslotenheid-teen-skaliegas-in-appelhof/" /><p class="forgot-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" /></p> <a href="#" class="snax-back-to-login-tab">Back to Login</a></form></div></div><div class="snax-reset-tab snax-tab-inactive"><div class="snax-reset-pass-form"><h2>Your password reset link appears to be invalid or expired.</h2></div></div></div><div class="snax"><div class="snax-feedback snax-feedback-off snax-feedback-processing-files"><div class="snax-feedback-inner"><div class="snax-details"> <a href="#" class="snax-close-button">Close</a><div class="snax-xofy"> <span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span> <span class="snax-xofy-y"></span></div><ul class="snax-states"></ul><p class="snax-text-processing">Processing files&hellip;</p></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.proagri.co.za\\\/new_site\\\/wp-admin\\\/admin-ajax.php\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\"}}";</script> <script type='text/javascript'>var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.proagri.co.za\\\/new_site\\\/wp-admin\\\/admin-ajax.php\"}";</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.proagri.co.za\/new_site\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript'>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</script> <div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script type="text/javascript" defer src="https://www.proagri.co.za/new_site/wp-content/cache/autoptimize/js/autoptimize_cd495b6cf8a9d29848b3232bdbb4b740.js"></script></body></html>