<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="en-US"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.proagri.co.za/new_site/xmlrpc.php"/><meta property="og:description" content="Boer Slim" /><meta name="viewport" content="initial-scale=1.0, width=device-width" /><link media="all" href="https://www.proagri.co.za/new_site/wp-content/cache/autoptimize/css/autoptimize_bea6ebf5f3f1eb2c01c09dbc8d822ae1.css" rel="stylesheet" /><link media="screen" href="https://www.proagri.co.za/new_site/wp-content/cache/autoptimize/css/autoptimize_e5e9d876a4c46b7396838cad5e854114.css" rel="stylesheet" /><title>AGRICO Mikrobesproeiing wat sin maak - ProAgri</title><meta name="description" content="՚n Goeie boer besluit nie sommer uit die bloute waarmee en hoe hy wil boer nie. Nee, hy stel ondersoek in na die mees winsgewende praktyk en gewas wat in sy omgewing aard, asook hoeveel grond en water nodig is — dit maak mos sin!" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="AGRICO Mikrobesproeiing wat sin maak - ProAgri" /><meta property="og:description" content="՚n Goeie boer besluit nie sommer uit die bloute waarmee en hoe hy wil boer nie. Nee, hy stel ondersoek in na die mees winsgewende praktyk en gewas wat in sy omgewing aard, asook hoeveel grond en water nodig is — dit maak mos sin!" /><meta property="og:url" content="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/" /><meta property="og:site_name" content="ProAgri" /><meta property="article:publisher" content="https://www.facebook.com/proagri/" /><meta property="article:published_time" content="2022-12-22T08:06:40+00:00" /><meta property="article:modified_time" content="2022-12-22T08:06:50+00:00" /><meta property="og:image" content="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328.jpg" /><meta property="og:image:width" content="449" /><meta property="og:image:height" content="527" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@ProAgri_SA" /><meta name="twitter:site" content="@ProAgri_SA" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Maryna Steyn"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.proagri.co.za/#website","url":"https://www.proagri.co.za/","name":"ProAgri","description":"Boer Slim","potentialAction":[{"@type":"SearchAction","target":"https://www.proagri.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/#primaryimage","inLanguage":"en-US","url":"https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328.jpg","width":449,"height":527},{"@type":"WebPage","@id":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/#webpage","url":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/","name":"AGRICO Mikrobesproeiing wat sin maak - ProAgri","isPartOf":{"@id":"https://www.proagri.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/#primaryimage"},"datePublished":"2022-12-22T08:06:40+00:00","dateModified":"2022-12-22T08:06:50+00:00","author":{"@id":"https://www.proagri.co.za/#/schema/person/037cafa5600d3ad62692c8f8164985ce"},"description":"\u055an Goeie boer besluit nie sommer uit die bloute waarmee en hoe hy wil boer nie. Nee, hy stel ondersoek in na die mees winsgewende praktyk en gewas wat in sy omgewing aard, asook hoeveel grond en water nodig is \u2014 dit maak mos sin!","breadcrumb":{"@id":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/"]}]},{"@type":"BreadcrumbList","@id":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.proagri.co.za/","url":"https://www.proagri.co.za/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/","url":"https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/","name":"AGRICO Mikrobesproeiing wat sin maak"}}]},{"@type":"Person","@id":"https://www.proagri.co.za/#/schema/person/037cafa5600d3ad62692c8f8164985ce","name":"Maryna Steyn","sameAs":["http://www.proagri.co.za"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//delivery.proagri-cdn.co.za' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Feed" href="https://www.proagri.co.za/feed/" /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Comments Feed" href="https://www.proagri.co.za/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; AGRICO Mikrobesproeiing wat sin maak Comments Feed" href="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.proagri.co.za\/new_site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.5' type='text/css' media='all' /><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.5' type='text/css' media='all' /> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.proagri.co.za\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":96178,"token":"48ed1def6a","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.proagri.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.proagri.co.za/wp-json/wp/v2/posts/96178" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.proagri.co.za/new_site/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.proagri.co.za/new_site/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.proagri.co.za/?p=96178' /><link rel="alternate" type="application/json+oembed" href="https://www.proagri.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proagri.co.za%2Fagrico-mikrobesproeiing-wat-sin-maak%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.proagri.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.proagri.co.za%2Fagrico-mikrobesproeiing-wat-sin-maak%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.proagri.co.za/new_site/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '96178';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'AGRICO+Mikrobesproeiing+wat+sin+maak';
	window._wp_rp_post_tags = ['agrico', 'makadamiaboorde', 'mikrobesproeiing', 'rob+en+keegan+hughes', 'willie+vosloo', 'artikels', 'besproeiing', 'willi', 'ander', 'mac', 'hull', 'wat', 'hugh', 'du', 'sommer', 'van', 'va', 'mee', 'en', 'water', 'glo', 'keegan'];
	window._wp_rp_promoted_content = true;</script> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.proagri.co.za/new_site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



    ga('create', 'UA-1767478-7', 'auto');

    ga('send', 'pageview');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3232035/PA_LB', [728, 90], 'div-gpt-ad-1511878580904-0').addService(googletag.pubads());
    googletag.defineSlot('/3232035/PA_MR', [300, 250], 'div-gpt-ad-1511878580904-1').addService(googletag.pubads());
    googletag.defineSlot('/3232035/1', [300, 250], 'div-gpt-ad-1511878580904-2').addService(googletag.pubads());
    googletag.defineSlot('/3232035/ProAgri_Leaderboard', [728, 90], 'div-gpt-ad-1511878580904-3').addService(googletag.pubads());
    googletag.defineSlot('/3232035/ProAgri_Medium_Rectangle', [300, 250], 'div-gpt-ad-1511878580904-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>/**
* Function that tracks a click on an outbound link in Analytics.
*/
var trackOutboundLink = function(url) {
  ga('send', 'event', 'outbound', 'click', url, {
    'transport': 'beacon',
    'hitCallback': function(){document.location = href;}
 });
}</script> </head><body class="post-template-default single single-post postid-96178 single-format-standard snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper"
 href="https://www.proagri.co.za/" rel="home"> <img class="g1-logo g1-logo-default" width="566" height="82" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo-HDPI.png 2x,https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png 1x" alt="ProAgri" /> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-latest "> <a href="https://www.proagri.co.za"> <span class="entry-flag entry-flag-latest"></span> Latest </a></li><li class="menu-item menu-item-type-g1-popular "> <a href="https://www.proagri.co.za/popular/?lang=en"> <span class="entry-flag entry-flag-popular"></span> POPULAR </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="https://www.proagri.co.za/recommended/?lang=en"> <span class="entry-flag entry-flag-trending"></span> RECOMMENDED </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show" href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a> <a class="g1-logo-small-wrapper" href="https://www.proagri.co.za/"> <img class="g1-logo-small" width="300" height="109" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png 2x,https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png 1x" alt="" /> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-26955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-26955"><a href="https://www.proagri.co.za/">Tuis</a></li><li id="menu-item-26898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-26898"><a href="https://www.proagri.co.za/category/nuus/">Nuus</a></li><li id="menu-item-26899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-26899"><a href="https://www.proagri.co.za/category/artikels/">Artikels</a><ul class="sub-menu"><li id="menu-item-26900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26900"><a href="https://www.proagri.co.za/category/meganisasie/">Meganisasie</a><ul class="sub-menu"><li id="menu-item-26901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26901"><a href="https://www.proagri.co.za/category/grondbewerking/">Grondbewerking</a></li><li id="menu-item-26902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26902"><a href="https://www.proagri.co.za/category/planttoerusting/">Planttoerusting</a></li><li id="menu-item-26903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26903"><a href="https://www.proagri.co.za/category/strooptoerusting/">Strooptoerusting</a></li><li id="menu-item-26904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26904"><a href="https://www.proagri.co.za/category/trekkers/">Trekkers</a></li><li id="menu-item-26905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26905"><a href="https://www.proagri.co.za/category/voerproduksie-en-hantering/">Voerproduksie en -hantering</a></li></ul></li><li id="menu-item-26906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26906"><a href="https://www.proagri.co.za/category/gewasproduksie/">Gewasproduksie</a><ul class="sub-menu"><li id="menu-item-26907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26907"><a href="https://www.proagri.co.za/category/saad/">Saad</a></li><li id="menu-item-26908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26908"><a href="https://www.proagri.co.za/category/kunsmis/">Kunsmis</a></li><li id="menu-item-26909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26909"><a href="https://www.proagri.co.za/category/plaagbestryders/">Plaagbestryders</a></li><li id="menu-item-26910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26910"><a href="https://www.proagri.co.za/category/tonnels/">Tonnels</a></li></ul></li><li id="menu-item-26911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26911"><a href="https://www.proagri.co.za/category/hulpbronbestuur/">Hulpbronbestuur</a><ul class="sub-menu"><li id="menu-item-26912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26912"><a href="https://www.proagri.co.za/category/energie/">Energie</a></li><li id="menu-item-26913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26913"><a href="https://www.proagri.co.za/category/arbeid/">Arbeid</a></li><li id="menu-item-26914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26914"><a href="https://www.proagri.co.za/category/grond/">Grond</a></li><li id="menu-item-26915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26915"><a href="https://www.proagri.co.za/category/veiligheid/">Veiligheid</a></li><li id="menu-item-26916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26916"><a href="https://www.proagri.co.za/category/versekering/">Versekering</a></li><li id="menu-item-26917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26917"><a href="https://www.proagri.co.za/category/water-af/">Water</a></li></ul></li><li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26918"><a href="https://www.proagri.co.za/category/besproeiing/">Besproeiing</a></li><li id="menu-item-26919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="https://www.proagri.co.za/category/vee-wild/">Vee &amp; Wild</a><ul class="sub-menu"><li id="menu-item-26920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26920"><a href="https://www.proagri.co.za/category/dieregesondheid/">Dieregesondheid</a></li><li id="menu-item-26921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="https://www.proagri.co.za/category/vee-en-rasse/">Vee en rasse</a></li><li id="menu-item-26922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26922"><a href="https://www.proagri.co.za/category/veehanteringsgeriewe/">Veehanteringsgeriewe</a></li><li id="menu-item-26923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26923"><a href="https://www.proagri.co.za/category/voeding/">Voeding</a></li><li id="menu-item-26924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://www.proagri.co.za/category/wild/">Wild</a></li></ul></li><li id="menu-item-26925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://www.proagri.co.za/category/wiele/">Wiele</a></li></ul></li><li id="menu-item-26926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-26926"><a href="https://www.proagri.co.za/category/grappe/">Grappe</a></li><li id="menu-item-26927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-26927"><a href="https://www.proagri.co.za/category/resepte/">Resepte</a><ul class="sub-menu"><li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://www.proagri.co.za/category/resepte/ontbyt/">Ontbyt</a></li><li id="menu-item-26929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26929"><a href="https://www.proagri.co.za/category/resepte/voorgereg/">Voorgereg</a></li><li id="menu-item-26930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26930"><a href="https://www.proagri.co.za/category/resepte/hoofgereg/">Hoofgereg</a></li><li id="menu-item-26931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26931"><a href="https://www.proagri.co.za/category/resepte/bykosse/">Bykosse</a></li><li id="menu-item-26932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26932"><a href="https://www.proagri.co.za/category/resepte/ligte-etes/">Ligte Etes</a></li><li id="menu-item-26933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26933"><a href="https://www.proagri.co.za/category/resepte/slaai/">Slaai</a></li><li id="menu-item-26934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26934"><a href="https://www.proagri.co.za/category/resepte/nagereg/">Nagereg</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.proagri.co.za/category/resepte/gebak/">Gebak</a></li><li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://www.proagri.co.za/category/resepte/sop/">Sop</a></li></ul></li><li id="menu-item-26937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-26937"><a href="https://www.proagri.co.za/category/landboukalender/">Landboukalender</a></li><li id="menu-item-26938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-26938"><a href="https://www.proagri.co.za/category/videos-af/">Video&#8217;s</a><ul class="sub-menu"><li id="menu-item-26939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="https://www.proagri.co.za/category/videos-af/meganisasie-videos/">Meganisasie Videos</a></li><li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="https://www.proagri.co.za/category/videos-af/gewasproduksie-videos/">Gewasproduksie Videos</a></li><li id="menu-item-26941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26941"><a href="https://www.proagri.co.za/category/videos-af/hulpbronbestuur-videos/">Hulpbronbestuur Videos</a></li><li id="menu-item-26942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26942"><a href="https://www.proagri.co.za/category/videos-af/vee-en-wild-videos/">Vee en Wild Videos</a></li></ul></li><li id="menu-item-26943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-26943"><a href="https://www.proagri.co.za/category/tydskrif/">Tydskrif</a><ul class="sub-menu"><li id="menu-item-26944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26944"><a href="https://www.proagri.co.za/category/tydskrif-rsa/">Tydskrif (RSA)</a></li><li id="menu-item-28109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28109"><a href="https://www.proagri.co.za/category/zambia/">Tydskrif (Zambië)</a></li><li id="menu-item-27991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27991"><a target="_blank" rel="noopener" href="http://www.agri4all.com">Agri4all.com</a></li></ul></li><li id="menu-item-28111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-28111"><a href="https://www.proagri.co.za/category/zambia/">Zambië</a></li><li id="menu-item-26970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-26970"><a href="https://www.proagri.co.za/kontak/?lang=af">Kontak ons</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="https://www.proagri.co.za/?s="> <i class="g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
 action="https://www.proagri.co.za/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:"/> </label> <button class="search-submit">Search</button> <input type='hidden' name='lang' value='' /></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></div></div></div><aside class="g1-row g1-row-layout-page g1-featured-row"><div class="g1-row-inner"><div class="g1-column"><h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2><div class="g1-featured g1-featured-6 g1-featured-start"><ul class="g1-featured-items"><li class="g1-featured-item"><article class="entry-tpl-gridxs post-96198 post type-post status-publish format-standard has-post-thumbnail category-articles category-irrigation category-zambia tag-agrico tag-macadamia tag-micro-irrigation tag-rob-and-keegan-hughes tag-willie-vosloo"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-192x96.jpg 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/" rel="bookmark">AGRICO Micro-irrigation that makes sense</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-96178 post type-post status-publish format-standard has-post-thumbnail category-artikels category-besproeiing tag-agrico tag-makadamiaboorde tag-mikrobesproeiing tag-rob-en-keegan-hughes tag-willie-vosloo"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-192x96.jpg 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/" rel="bookmark">AGRICO Mikrobesproeiing wat sin maak</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-96158 post type-post status-publish format-standard has-post-thumbnail category-articles category-resource-management tag-drought tag-sub-saharan-africa-2"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.proagri.co.za/drought-effects-in-sub-saharan-africa/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-192x96.png" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-192x96.png 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-384x192.png 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.proagri.co.za/drought-effects-in-sub-saharan-africa/" rel="bookmark">Drought effects in sub-Saharan Africa</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-96138 post type-post status-publish format-standard has-post-thumbnail category-magazine-rsa tag-nuwejaar tag-proagri-sa-275 tag-vooruitsigte"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.proagri.co.za/proagri-sa-275/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Voorblad_proagri_275_january_2022-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Voorblad_proagri_275_january_2022-192x96.jpg 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Voorblad_proagri_275_january_2022-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.proagri.co.za/proagri-sa-275/" rel="bookmark">ProAgri SA 275</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-96140 post type-post status-publish format-standard has-post-thumbnail category-artikels category-meganisasie tag-agtech-maatskappy-track32 tag-case-antarktika tag-eurotier-diereproduksieskou tag-lemken-kunsmatige-intelligensie tag-new-holland-elektriese-trekker tag-tegnuus"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.proagri.co.za/tegnuus-die-jongste-in-landboutegnologie-vanoor-die-wereld/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-19-103707-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-19-103707-192x96.jpg 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-19-103707-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.proagri.co.za/tegnuus-die-jongste-in-landboutegnologie-vanoor-die-wereld/" rel="bookmark">Tegnuus: Die jongste in landboutegnologie vanoor die wêreld</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-96108 post type-post status-publish format-standard has-post-thumbnail category-news tag-chicken-health tag-diseases-in-chickens tag-poultry-health tag-tiger-animal-feeds tag-tiger-chicks tag-vaccinate-poultry"><figure class="entry-featured-media " ><a class="g1-frame" href="https://www.proagri.co.za/tiger-chicks-shares-knowledge-on-effective-broiler-vaccination/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture4-2-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture4-2-192x96.jpg 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture4-2-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.proagri.co.za/tiger-chicks-shares-knowledge-on-effective-broiler-vaccination/" rel="bookmark">Tiger Chicks shares knowledge on effective broiler vaccination</a></h3></header></article></li></ul> <a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a> <a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a><div class="g1-featured-fade g1-featured-fade-before"></div><div class="g1-featured-fade g1-featured-fade-after"></div></div></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="div-gpt-ad-1511878580904-0" style="height:90px; width:728px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511878580904-0'); });</script> </div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="https://www.proagri.co.za/"> <span itemprop="name">Home</span><meta itemprop="position" content="1" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="https://www.proagri.co.za/category/artikels/"> <span itemprop="name">Artikels</span><meta itemprop="position" content="2" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="name">AGRICO Mikrobesproeiing wat sin maak</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/" /></li></ol></nav><article id="post-96178" class="entry-tpl-classic-v2 post-96178 post type-post status-publish format-standard has-post-thumbnail category-artikels category-besproeiing tag-agrico tag-makadamiaboorde tag-mikrobesproeiing tag-rob-en-keegan-hughes tag-willie-vosloo" itemscope="" itemtype="http://schema.org/Article"><header class="entry-header entry-header-02"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.proagri.co.za/category/artikels/" class="entry-category entry-category-item-4030"><span itemprop="articleSection">Artikels</span></a>, <a href="https://www.proagri.co.za/category/besproeiing/" class="entry-category entry-category-item-4041"><span itemprop="articleSection">Besproeiing</span></a></span></span><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">AGRICO Mikrobesproeiing wat sin maak</h1><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">by</span> <a href="https://www.proagri.co.za/author/maryna/" title="Posts by Maryna Steyn" rel="author"> <strong itemprop="name">Maryna Steyn</strong> </a> </span> <time class="entry-date" datetime="2022-12-22T10:06:40" itemprop="datePublished">22nd December 2022, 10:06 am</time> </span> <span class="entry-meta-wrap"> <span class="entry-comments-link entry-comments-link-0"><a href="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/#respond"><strong>0</strong> <span>Comments</span></a></span> </span></p></header><div class="g1-wrapper-with-stickies"><div class="entry-essentials"><figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 117.37193764%;"><img width="449" height="527" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328.jpg 449w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-256x300.jpg 256w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-364x427.jpg 364w" sizes="(max-width: 449px) 100vw, 449px" /></span></span><meta itemprop="url" content="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328.jpg" /><meta itemprop="width" content="449" /><meta itemprop="height" content="527" /></figure><div class="entry-content g1-typography-xl" itemprop="articleBody"><p><strong>՚n Goeie boer besluit nie sommer uit die bloute waarmee en hoe hy wil boer nie. Nee, hy stel ondersoek in na die mees winsgewende praktyk en gewas wat in sy omgewing aard, asook hoeveel grond en water nodig is — dit maak mos sin!</strong></p><p>Rob en Keegan Hughes van Thulani Macs glo ook so. Hierdie pa-en-seun duo boer 20 km buite Empangeni in die Heatonville-omgewing. Rob is ՚n eiendomsontwikkelaar en besit ook ՚n wildsplaas. In 2019 het hulle besluit om boerdery aan te pak, geïnspireer deur ander makadamiaboere in die omge-wing se sukses.</p><p>Hulle het grond met ’n goeie bron van water aangeskaf en daarna vir Willie Vosloo van Agrico in Empangeni genader. Hy het gehelp om vas te stel presies waar die besproeiingspunte – en dus die boorde – gevestig moet word. In die begin van 2020 het hulle aan die werk gespring en die eerste boom is in 2021 geplant.</p><p>Vandag bestaan die 105 hektaar hoëdigtheidboorde uit 43 780 bome.</p><figure class="wp-block-image size-large"><img loading="lazy" width="980" height="531" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100406.jpg" alt="" class="wp-image-96190" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100406.jpg 980w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100406-300x163.jpg 300w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100406-768x416.jpg 768w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100406-364x197.jpg 364w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100406-758x411.jpg 758w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100406-608x329.jpg 608w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption>Rob Hughes, Willie Vosloo van Agrico en Keegan Hughes is trots op die makadamiabome wat deur goeie beplanning goed groei.</figcaption></figure><h4>Makadamiaboorde met mikrobesproeiing wat sinvol uitgelê is</h4><p>“Ons het verskeie makadamiaboere langs die kus genader vir inligting. Hulle het gretig raad gedeel,” onthou Rob. “Maar voordat ons enige iets gedoen het, het ons eers daaroor besin en gevra: maak dit sin? Ons benader alles so.</p><p>“Ons het vir Willie genader om die watertoevoer te help beplan,” vertel Rob. Agrico behartig die ontwerp van die stelsel: van opmeet tot uitleg. Die boer kan self die stelsel oprig of kontrakteurs gebruik, maar Agrico bly deurgaans betrokke.</p><p>Vir hierdie boerdery word water uit die Mkuzerivier gepomp en in ՚n gronddam geberg. Dit dien as ՚n bufferdam en help dat die slik afsak om skoner water deur die stelsel te pomp. Mikrobesproeiing is aangewend om verskeie redes. ’n Mikrostelsel kan maklik na drupbesproeiing oorgeskakel word in die geval van ՚n watertekort. Daarby kan &#8216;n mens maklik sien as die gaatjies verstop is, en die stelsel help boonop om die boord te beskerm teen veldbrande.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100347.jpg" alt="" class="wp-image-96192" width="341" height="209" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100347.jpg 1005w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100347-300x184.jpg 300w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100347-768x470.jpg 768w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100347-364x223.jpg 364w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100347-758x464.jpg 758w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100347-608x372.jpg 608w" sizes="(max-width: 341px) 100vw, 341px" /><figcaption>Die jong makadamiaboord van Thulani Macs.</figcaption></figure></div><p>Daar is twee 73 kW motors aan KSB-pompe gekoppel wat water na die verskillende blokke lei. Die blokke is verdeel volgens die waterbehoefte van die grondsoort en die helling waarteen dit staan.</p><p>Elke pomp het wisselspoedaandrywing (VSD) wat help om die druk teen die verskillende hellings te beheer en algehele elektrisiteitskostes afbring.</p><p>Die stelsel is gebou om 3,5 mm water per dag toe te dien. Siklus-lengtes wissel van drie tot ses dae, afhangende van die grondeienskappe en die weersomstandighede.</p><p>Na die besproeiingsbeplanning is die veld ontbos en grondbewerking het begin. Kalk en gips is bygewerk op aanbeveling van ՚n landboukundige wat die wisselende grondsoorte identifiseer het. Daar is riwwe met die ploeg gemaak waarop die besproeingspype aangelê is en die bome is geplant.</p><p>Elke boom kan met satellietkoördinate (GPS) geïdentifiseer word te danke aan ՚n stelsel wat Keegan ontwerp het. “Ons het aanvanklik met die hand gemeet waar elke boom in ՚n blok moet wees, maar dit was moeilik om akkuraat te wees en tydrowend. Hierdie elektroniese stelsel verseker dat elke boom drie meter van sy bure af staan. Dit is vinniger ook,” verduidelik Keegan.</p><p>Die variëteite wat hulle plant is A4, 695, 816, 863, 8.4 en N2. “Ons wissel twee variëteite per blok af, met vier rye van een soort en dan vier van ՚n ander. Tussen elke ry plant ons olifantsgras wat dien as ՚n windbuffer,” sê hy. “Hierdie variëteite word geplant omdat die blomtydperke oorvleuel en kruisbestuiwing verseker.”</p><h4>’n Organiese benadering tot makadamiaverbouiing</h4><p>Die Hughes volg ՚n organiese benade-ring in hulle boerdery.</p><p>“Ons vermy chemiese plaagdoders en bemestingstowwe en tot dusver het ons nog nie nodig gehad om enige kunsmis by te voeg nie. Blaar- en saptoetse het aangedui dat ons bome tevrede is,” vertel Keegan.</p><p>Hulle gebruik eerder beesmis wat tot kompos afgebreek het om die wortels natuurlik te voed. Die kraalmis word deur ՚n plaaslike beesboer aan hulle voorsien.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100423.jpg" alt="" class="wp-image-96188" width="291" height="366" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100423.jpg 441w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100423-238x300.jpg 238w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100423-364x458.jpg 364w" sizes="(max-width: 291px) 100vw, 291px" /><figcaption>Die varkie-stelsel wat kan help om onkruiddoder of kunsmis toe te dien.</figcaption></figure></div><p>Wanneer ’n ekstra hupstoot wel nodig word, is daar die varkie-stelsel – ՚n vlekvrye staaltenk wat druk tot en met 10 bar hanteer – om kunsmis toe te dien. Dit word gekoppel aan die water wat na die boord vloei; oplosbare of vloeibare kunsmis word in die “varkie” se maag gegooi en dan so deur die boord versprei.</p><p>Daar is bye op die plaas om te help met bestuiwing, ՚n wildsheining wat bosvarke uithou en hulle het ook paaltjies opgerig vir die bosjakkalsvoëls wat rotte onder beheer hou.</p><p>Verder maak hulle gebruik van ՚n deklaag van organiese materiaal om die vog in die grond te hou, die besproeiingspyp af te koel en ՚n gunstige omgewing vir mikro-organismes te skep. Dit beheer ook onkruid.</p><p>Om jou naaste tak op te spoor, besoek Agrico se webtuiste by <a href="http://www.agrico.co.za">www.agrico.co.za</a> of skakel vir Willie Vosloo op (+27)35-787-1949 of per selfoon by +(27)82-571-2452.</p><div class="snax snax-post-container"></div><div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-96198" data-post-type="none" ><a href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-150x150.jpg" alt="AGRICO Micro-irrigation that makes sense" width="150" height="150" /></a><a href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/" class="wp_rp_title">AGRICO Micro-irrigation that makes sense</a></li><li data-position="1" data-poid="in-94384" data-post-type="none" ><a href="https://www.proagri.co.za/proagri-zambia-82/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/11/proagri_zm82_november2022_voorblad-150x150.jpg" alt="ProAgri Zambia 82" width="150" height="150" /></a><a href="https://www.proagri.co.za/proagri-zambia-82/" class="wp_rp_title">ProAgri Zambia 82</a></li><li data-position="2" data-poid="in-93185" data-post-type="none" ><a href="https://www.proagri.co.za/proagri-bnz-37/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/10/proagri_bnz_37_october-2022_voorblad-150x150.jpg" alt="ProAgri BNZ 37" width="150" height="150" /></a><a href="https://www.proagri.co.za/proagri-bnz-37/" class="wp_rp_title">ProAgri BNZ 37</a></li><li data-position="3" data-poid="in-93018" data-post-type="none" ><a href="https://www.proagri.co.za/agrico-is-the-irrigation-leader-of-the-21st-century/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/10/N4A1681-150x150.jpg" alt="Agrico is the irrigation leader of the 21st century" width="150" height="150" /></a><a href="https://www.proagri.co.za/agrico-is-the-irrigation-leader-of-the-21st-century/" class="wp_rp_title">Agrico is the irrigation leader of the 21st century</a></li><li data-position="4" data-poid="in-91493" data-post-type="none" ><a href="https://www.proagri.co.za/agrico-put-meer-uit-water-vir-karsten-druiweboer/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/08/ae940c5b-504b-4c18-8fd2-5f6209b5ffdd-150x150.jpg" alt="Agrico put meer uit water vir Karsten-druiweboer" width="150" height="150" /></a><a href="https://www.proagri.co.za/agrico-put-meer-uit-water-vir-karsten-druiweboer/" class="wp_rp_title">Agrico put meer uit water vir Karsten-druiweboer</a></li><li data-position="5" data-poid="in-89725" data-post-type="none" ><a href="https://www.proagri.co.za/droom-volhoubaar-met-agrico/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/06/DJI_0011-150x150.jpg" alt="Droom volhoubaar met Agrico" width="150" height="150" /></a><a href="https://www.proagri.co.za/droom-volhoubaar-met-agrico/" class="wp_rp_title">Droom volhoubaar met Agrico</a></li></ul></div></div></div></div><div class="entry-actions"><aside class="mashsb-container mashsb-side "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"></div></div><div style="clear:both;"></div></aside></div></div><div class="entry-after-content"><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.proagri.co.za/tag/agrico/" class="entry-tag entry-tag-606">Agrico</a><a href="https://www.proagri.co.za/tag/makadamiaboorde/" class="entry-tag entry-tag-14242">Makadamiaboorde</a><a href="https://www.proagri.co.za/tag/mikrobesproeiing/" class="entry-tag entry-tag-14240">Mikrobesproeiing</a><a href="https://www.proagri.co.za/tag/rob-en-keegan-hughes/" class="entry-tag entry-tag-14246">Rob en Keegan Hughes</a><a href="https://www.proagri.co.za/tag/willie-vosloo/" class="entry-tag entry-tag-14244">Willie Vosloo</a></span></p><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.proagri.co.za/drought-effects-in-sub-saharan-africa/" rel="prev"><strong>Previous article</strong> <span class="g1-gamma g1-gamma-1st">Drought effects in sub-Saharan Africa</span></a></li><li class="g1-nav-single-next"><a href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/" rel="next"><strong>Next article</strong> <span class="g1-gamma g1-gamma-1st">AGRICO Micro-irrigation that makes sense</span></a></li></ul></div></nav><div class="snax snax-post-container"><div class="snax-voting-container"><h2 class="g1-gamma g1-gamma-2nd snax-voting-container-title">What do you think?</h2><div class="snax-voting snax-voting-large"><div class="snax-voting-score snax-voting-score-0"> <strong>0</strong> points</div> <a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="96178" data-snax-author-id="0" data-snax-nonce="be54be5521">Upvote</a> <a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="96178" data-snax-author-id="0" data-snax-nonce="be54be5521">Downvote</a><div class="snax-voting-details"><p>Total votes: 0</p><p>Upvotes: 0</p><p>Upvotes percentage: 0.000000%</p><p>Downvotes: 0</p><p>Downvotes percentage: 0.000000%</p></div></div></div></div><div class="g1-comments" id="comments-section"><section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agrico-mikrobesproeiing-wat-sin-maak/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.proagri.co.za/new_site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="" /><p class="comment-form-author"><label for="author">Name</label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96178' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac7e521a33" /></p><input type="hidden" id="ak_js" name="ak_js" value="237"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></section></div><meta itemprop="mainEntityOfPage" content="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/"/><meta itemprop="dateModified"
 content="2022-12-22T10:06:50"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ProAgri" /><meta itemprop="url" content="https://www.proagri.co.za" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png" /> </span> </span></div></article> <a class="g1-teaser g1-teaser-prev" href="https://www.proagri.co.za/drought-effects-in-sub-saharan-africa/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-96158 post type-post status-publish format-standard has-post-thumbnail category-articles category-resource-management tag-drought tag-sub-saharan-africa-2"><figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-150x150.png 150w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-192x192.png 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-384x384.png 384w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-110x110.png 110w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-220x220.png 220w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Picture-1-311x311.png 311w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Drought effects in sub-Saharan Africa</h3></header></article> </a> <a class="g1-teaser g1-teaser-next" href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-96198 post type-post status-publish format-standard has-post-thumbnail category-articles category-irrigation category-zambia tag-agrico tag-macadamia tag-micro-irrigation tag-rob-and-keegan-hughes tag-willie-vosloo"><figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-150x150.jpg 150w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-192x192.jpg 192w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-384x384.jpg 384w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-110x110.jpg 110w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-220x220.jpg 220w, https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-311x311.jpg 311w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">AGRICO Micro-irrigation that makes sense</h3></header></article> </a></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="wp_related_posts_widget" class="widget widget_wp_related_posts"><div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><header><h2 class="g1-delta g1-delta-2nd widgettitle">More from my site</h2></header><ul class="related_post wp_rp"><li data-position="0" data-poid="in-96198" data-post-type="none" ><a href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/12/Screenshot-2022-12-22-100328-150x150.jpg" alt="AGRICO Micro-irrigation that makes sense" width="150" height="150" /></a><a href="https://www.proagri.co.za/agrico-micro-irrigation-that-makes-sense/" class="wp_rp_title">AGRICO Micro-irrigation that makes sense</a></li><li data-position="1" data-poid="in-94384" data-post-type="none" ><a href="https://www.proagri.co.za/proagri-zambia-82/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/11/proagri_zm82_november2022_voorblad-150x150.jpg" alt="ProAgri Zambia 82" width="150" height="150" /></a><a href="https://www.proagri.co.za/proagri-zambia-82/" class="wp_rp_title">ProAgri Zambia 82</a></li><li data-position="2" data-poid="in-93185" data-post-type="none" ><a href="https://www.proagri.co.za/proagri-bnz-37/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/10/proagri_bnz_37_october-2022_voorblad-150x150.jpg" alt="ProAgri BNZ 37" width="150" height="150" /></a><a href="https://www.proagri.co.za/proagri-bnz-37/" class="wp_rp_title">ProAgri BNZ 37</a></li><li data-position="3" data-poid="in-93018" data-post-type="none" ><a href="https://www.proagri.co.za/agrico-is-the-irrigation-leader-of-the-21st-century/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/10/N4A1681-150x150.jpg" alt="Agrico is the irrigation leader of the 21st century" width="150" height="150" /></a><a href="https://www.proagri.co.za/agrico-is-the-irrigation-leader-of-the-21st-century/" class="wp_rp_title">Agrico is the irrigation leader of the 21st century</a></li><li data-position="4" data-poid="in-91493" data-post-type="none" ><a href="https://www.proagri.co.za/agrico-put-meer-uit-water-vir-karsten-druiweboer/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/08/ae940c5b-504b-4c18-8fd2-5f6209b5ffdd-150x150.jpg" alt="Agrico put meer uit water vir Karsten-druiweboer" width="150" height="150" /></a><a href="https://www.proagri.co.za/agrico-put-meer-uit-water-vir-karsten-druiweboer/" class="wp_rp_title">Agrico put meer uit water vir Karsten-druiweboer</a></li><li data-position="5" data-poid="in-89725" data-post-type="none" ><a href="https://www.proagri.co.za/droom-volhoubaar-met-agrico/" class="wp_rp_thumbnail"><img src="https://delivery.proagri-cdn.co.za/new_site/wp-content/uploads/2022/06/DJI_0011-150x150.jpg" alt="Droom volhoubaar met Agrico" width="150" height="150" /></a><a href="https://www.proagri.co.za/droom-volhoubaar-met-agrico/" class="wp_rp_title">Droom volhoubaar met Agrico</a></li></ul></div></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle">TAGS / SLEUTELWOORDE</h2></header><div class="tagcloud"><a href="https://www.proagri.co.za/tag/afrikaanse-grappe/" class="tag-cloud-link tag-link-804 tag-link-position-1" style="font-size: 20.894736842105pt;" aria-label="Afrikaanse grappe (347 items)">Afrikaanse grappe</a> <a href="https://www.proagri.co.za/tag/afrikaanse-grappe-af/" class="tag-cloud-link tag-link-4096 tag-link-position-2" style="font-size: 13.280701754386pt;" aria-label="Afrikaanse grappe (82 items)">Afrikaanse grappe</a> <a href="https://www.proagri.co.za/tag/agrico/" class="tag-cloud-link tag-link-606 tag-link-position-3" style="font-size: 10.701754385965pt;" aria-label="Agrico (50 items)">Agrico</a> <a href="https://www.proagri.co.za/tag/agriculture/" class="tag-cloud-link tag-link-734 tag-link-position-4" style="font-size: 8.2456140350877pt;" aria-label="agriculture (31 items)">agriculture</a> <a href="https://www.proagri.co.za/tag/agrilag/" class="tag-cloud-link tag-link-640 tag-link-position-5" style="font-size: 22pt;" aria-label="Agrilag (424 items)">Agrilag</a> <a href="https://www.proagri.co.za/tag/agrilag-af/" class="tag-cloud-link tag-link-4092 tag-link-position-6" style="font-size: 13.280701754386pt;" aria-label="Agrilag (82 items)">Agrilag</a> <a href="https://www.proagri.co.za/tag/agri-sa-af/" class="tag-cloud-link tag-link-4192 tag-link-position-7" style="font-size: 13.157894736842pt;" aria-label="Agri SA (81 items)">Agri SA</a> <a href="https://www.proagri.co.za/tag/agri-sa/" class="tag-cloud-link tag-link-323 tag-link-position-8" style="font-size: 12.175438596491pt;" aria-label="Agri SA (67 items)">Agri SA</a> <a href="https://www.proagri.co.za/tag/beeste/" class="tag-cloud-link tag-link-166 tag-link-position-9" style="font-size: 8.4912280701754pt;" aria-label="beeste (33 items)">beeste</a> <a href="https://www.proagri.co.za/tag/boere/" class="tag-cloud-link tag-link-312 tag-link-position-10" style="font-size: 11.19298245614pt;" aria-label="boere (55 items)">boere</a> <a href="https://www.proagri.co.za/tag/bonnox/" class="tag-cloud-link tag-link-87 tag-link-position-11" style="font-size: 9.5964912280702pt;" aria-label="bonnox (41 items)">bonnox</a> <a href="https://www.proagri.co.za/tag/domboer/" class="tag-cloud-link tag-link-697 tag-link-position-12" style="font-size: 21.877192982456pt;" aria-label="domboer (417 items)">domboer</a> <a href="https://www.proagri.co.za/tag/domboer-af/" class="tag-cloud-link tag-link-4094 tag-link-position-13" style="font-size: 11.070175438596pt;" aria-label="domboer (54 items)">domboer</a> <a href="https://www.proagri.co.za/tag/droogte/" class="tag-cloud-link tag-link-379 tag-link-position-14" style="font-size: 12.543859649123pt;" aria-label="Droogte (72 items)">Droogte</a> <a href="https://www.proagri.co.za/tag/vrystaat-landbou/" class="tag-cloud-link tag-link-343 tag-link-position-15" style="font-size: 8.6140350877193pt;" aria-label="Free State Agriculture (34 items)">Free State Agriculture</a> <a href="https://www.proagri.co.za/tag/grappe/" class="tag-cloud-link tag-link-648 tag-link-position-16" style="font-size: 20.894736842105pt;" aria-label="grappe (348 items)">grappe</a> <a href="https://www.proagri.co.za/tag/grappe-af/" class="tag-cloud-link tag-link-4093 tag-link-position-17" style="font-size: 13.280701754386pt;" aria-label="grappe (82 items)">grappe</a> <a href="https://www.proagri.co.za/tag/irrigation/" class="tag-cloud-link tag-link-723 tag-link-position-18" style="font-size: 10.578947368421pt;" aria-label="irrigation (49 items)">irrigation</a> <a href="https://www.proagri.co.za/tag/isuzu/" class="tag-cloud-link tag-link-365 tag-link-position-19" style="font-size: 8.2456140350877pt;" aria-label="Isuzu (31 items)">Isuzu</a> <a href="https://www.proagri.co.za/tag/john-deere-af/" class="tag-cloud-link tag-link-4231 tag-link-position-20" style="font-size: 12.175438596491pt;" aria-label="John Deere (67 items)">John Deere</a> <a href="https://www.proagri.co.za/tag/john-deere/" class="tag-cloud-link tag-link-112 tag-link-position-21" style="font-size: 14.017543859649pt;" aria-label="John Deere (94 items)">John Deere</a> <a href="https://www.proagri.co.za/tag/vee/" class="tag-cloud-link tag-link-359 tag-link-position-22" style="font-size: 14.263157894737pt;" aria-label="livestock (100 items)">livestock</a> <a href="https://www.proagri.co.za/tag/monsanto/" class="tag-cloud-link tag-link-236 tag-link-position-23" style="font-size: 8.6140350877193pt;" aria-label="Monsanto (34 items)">Monsanto</a> <a href="https://www.proagri.co.za/tag/motors/" class="tag-cloud-link tag-link-905 tag-link-position-24" style="font-size: 11.315789473684pt;" aria-label="motors (57 items)">motors</a> <a href="https://www.proagri.co.za/tag/nampo-af/" class="tag-cloud-link tag-link-4132 tag-link-position-25" style="font-size: 9.719298245614pt;" aria-label="nampo (42 items)">nampo</a> <a href="https://www.proagri.co.za/tag/nampo/" class="tag-cloud-link tag-link-42 tag-link-position-26" style="font-size: 11.315789473684pt;" aria-label="nampo (56 items)">nampo</a> <a href="https://www.proagri.co.za/tag/novatek/" class="tag-cloud-link tag-link-1774 tag-link-position-27" style="font-size: 9.9649122807018pt;" aria-label="Novatek (44 items)">Novatek</a> <a href="https://www.proagri.co.za/tag/proagri-zambia/" class="tag-cloud-link tag-link-960 tag-link-position-28" style="font-size: 9.2280701754386pt;" aria-label="ProAgri Zambia (38 items)">ProAgri Zambia</a> <a href="https://www.proagri.co.za/tag/saai/" class="tag-cloud-link tag-link-5412 tag-link-position-29" style="font-size: 9.5964912280702pt;" aria-label="SAAI (41 items)">SAAI</a> <a href="https://www.proagri.co.za/tag/scania-af/" class="tag-cloud-link tag-link-4220 tag-link-position-30" style="font-size: 8.4912280701754pt;" aria-label="scania (33 items)">scania</a> <a href="https://www.proagri.co.za/tag/skape/" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 8.859649122807pt;" aria-label="sheep (35 items)">sheep</a> <a href="https://www.proagri.co.za/tag/soil/" class="tag-cloud-link tag-link-718 tag-link-position-32" style="font-size: 9.4736842105263pt;" aria-label="soil (40 items)">soil</a> <a href="https://www.proagri.co.za/tag/tlu-sa/" class="tag-cloud-link tag-link-221 tag-link-position-33" style="font-size: 10.947368421053pt;" aria-label="TLU SA (53 items)">TLU SA</a> <a href="https://www.proagri.co.za/tag/tlu-sa-af/" class="tag-cloud-link tag-link-4122 tag-link-position-34" style="font-size: 13.526315789474pt;" aria-label="TLU SA (87 items)">TLU SA</a> <a href="https://www.proagri.co.za/tag/trekkers-af/" class="tag-cloud-link tag-link-4085 tag-link-position-35" style="font-size: 10.333333333333pt;" aria-label="trekkers (47 items)">trekkers</a> <a href="https://www.proagri.co.za/tag/vrystaat-af/" class="tag-cloud-link tag-link-4169 tag-link-position-36" style="font-size: 8pt;" aria-label="vrystaat (30 items)">vrystaat</a> <a href="https://www.proagri.co.za/tag/vrystaat-landbou-af/" class="tag-cloud-link tag-link-4179 tag-link-position-37" style="font-size: 8.9824561403509pt;" aria-label="Vrystaat Landbou (36 items)">Vrystaat Landbou</a> <a href="https://www.proagri.co.za/tag/water/" class="tag-cloud-link tag-link-165 tag-link-position-38" style="font-size: 9.2280701754386pt;" aria-label="water (38 items)">water</a> <a href="https://www.proagri.co.za/tag/wol-af/" class="tag-cloud-link tag-link-4099 tag-link-position-39" style="font-size: 8.2456140350877pt;" aria-label="wol (31 items)">wol</a> <a href="https://www.proagri.co.za/tag/wolmark/" class="tag-cloud-link tag-link-247 tag-link-position-40" style="font-size: 11.438596491228pt;" aria-label="wolmark (58 items)">wolmark</a> <a href="https://www.proagri.co.za/tag/wolmark-af/" class="tag-cloud-link tag-link-4090 tag-link-position-41" style="font-size: 10.947368421053pt;" aria-label="wolmark (53 items)">wolmark</a> <a href="https://www.proagri.co.za/tag/wolmark-daal-af/" class="tag-cloud-link tag-link-4104 tag-link-position-42" style="font-size: 8.3684210526316pt;" aria-label="wolmark daal (32 items)">wolmark daal</a> <a href="https://www.proagri.co.za/tag/wool-2/" class="tag-cloud-link tag-link-5389 tag-link-position-43" style="font-size: 9.3508771929825pt;" aria-label="wool (39 items)">wool</a> <a href="https://www.proagri.co.za/tag/wol/" class="tag-cloud-link tag-link-1331 tag-link-position-44" style="font-size: 11.315789473684pt;" aria-label="wool (57 items)">wool</a> <a href="https://www.proagri.co.za/tag/zambia/" class="tag-cloud-link tag-link-714 tag-link-position-45" style="font-size: 11.561403508772pt;" aria-label="Zambia (59 items)">Zambia</a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="kalender"><h2>What’s on this month: Tasks and appointments</h2><table id="landbou-kalender"><tbody><tr><td><a title="January" href="/category/agricultural-calendar/january/">JAN</a></td><td><a title="February" href="/category/agricultural-calendar/february/">FEB</a></td><td><a title="March" href="/category/agricultural-calendar/march/">MAR</a></td><td><a title="April" href="/category/agricultural-calendar/april/">APR</a></td></tr><tr><td><a title="May" href="/category/agricultural-calendar/may/">MAY</a></td><td><a title="June" href="/category/agricultural-calendar/june/">JUN</a></td><td><a title="July" href="/category/agricultural-calendar/july/">JUL</a></td><td><a title="August" href="/category/agricultural-calendar/august/">AUG</a></td></tr><tr><td><a title="September" href="/category/agricultural-calendar/september/">SEPT</a></td><td><a title="October" href="/category/agricultural-calendar/october/">OCT</a></td><td><a title="November" href="/category/agricultural-calendar/november/">NOV</a></td><td><a title="December" href="/category/agricultural-calendar/december/">DEC</a></td></tr></tbody></table></div></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="kalender"><h2>Weet wat gebeur die maand: Take en afsprake</h2><table id="landbou-kalender"><tbody><tr><td><a title="Januarie" href="/category/landboukalender/januarie/">JAN</a></td><td><a title="Februarie" href="/category/landboukalender/februarie/">FEB</a></td><td><a title="Maart" href="/category/landboukalender/maart/">MRT</a></td><td><a title="April" href="/category/landboukalender/april/">APR</a></td></tr><tr><td><a title="mei" href="/category/landboukalender/mei/">MEI</a></td><td><a title="Junie" href="/category/landboukalender/junie/">JUN</a></td><td><a title="Julie" href="/category/landboukalender/julie/">JUL</a></td><td><a title="Augustus" href="/category/landboukalender/augustus/">AUG</a></td></tr><tr><td><a title="September" href="/category/landboukalender/september/">SEPT</a></td><td><a title="Oktober" href="/category/landboukalender/oktober/">OKT</a></td><td><a title="November" href="/category/landboukalender/november/">NOV</a></td><td><a title="Desember" href="/category/landboukalender/desember/">DES</a></td></tr></tbody></table></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-widget-menu-container"><ul id="menu-footer-widget-menu" class="menu"><li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.proagri.co.za/category/news/">News</a></li><li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.proagri.co.za/category/magazine/">> Magazine Articles</a></li><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.proagri.co.za/category/jokes/">> Jokes</a></li><li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="https://www.proagri.co.za/category/recipes/">> Recipes</a></li><li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="https://www.proagri.co.za/category/agricultural-calendar/">> Agricultural Calendar</a></li><li id="menu-item-21942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21942"><a href="https://www.proagri.co.za/frontend-submission/?lang=en">> Log In</a></li><li id="menu-item-21944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21944"><a href="https://www.proagri.co.za/contact-us/?lang=en">> Contact Us</a></li><li id="menu-item-21918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21918"><a href="https://www.proagri.co.za/contact-us/?lang=en">Contact</a></li></ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-widget-menu-2-container"><ul id="menu-footer-widget-menu-2" class="menu"><li id="menu-item-22625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22625"><a href="https://www.proagri.co.za/popular/?lang=en">POPULAR</a></li><li id="menu-item-22624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22624"><a href="https://www.proagri.co.za/recommended/?lang=en">> RECOMMENDED</a></li><li id="menu-item-22629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22629"><a href="https://www.proagri.co.za/category/videos/">> VIDEOS</a></li><li id="menu-item-22627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22627"><a href="https://www.proagri.co.za/category/zambia/">> ZAMBIA</a></li><li id="menu-item-27994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27994"><a href="http://www.agri4all.com">> Agri4all.com</a></li></ul></div></aside></div><div class="g1-column g1-column-1of3"><aside id="text-6" class="widget widget_text"><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f21873-o1" lang="en-ZA" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/agrico-mikrobesproeiing-wat-sin-maak/#wpcf7-f21873-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="21873" /> <input type="hidden" name="_wpcf7_version" value="5.4" /> <input type="hidden" name="_wpcf7_locale" value="en_ZA" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f21873-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><h2>Get the latest news from <span style="text-transform:none;">ProAgri</span>,<br /> via e-mail</h2><p><span class="wpcf7-form-control-wrap epos"><input type="email" name="epos" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="your e-mail address" /></span><span id="wpcf7-63a413c20cffb" class="wpcf7-form-control-wrap Name-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="Name" value="" size="40" tabindex="-1" autocomplete="nope" /></span></p><p><input type="submit" value="SIGN UP FOR OUR NEWSLETTER" class="wpcf7-form-control wpcf7-submit" /><br /> <span class="news-disclaimer">Don't worry, we will never spam you</span></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></aside><aside id="text-7" class="widget widget_text"><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f26994-o2" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/agrico-mikrobesproeiing-wat-sin-maak/#wpcf7-f26994-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="26994" /> <input type="hidden" name="_wpcf7_version" value="5.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f26994-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><h2>Kry die nuutste van <span style="text-transform:none;">ProAgri</span>,<br /> per e-pos</h2><p><span class="wpcf7-form-control-wrap epos"><input type="email" name="epos" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="per e-pos" /></span><span id="wpcf7-63a413c20e19b" class="wpcf7-form-control-wrap Name-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="Name" value="" size="40" tabindex="-1" autocomplete="nope" /></span></p><p><input type="submit" value="TEKEN IN OP ONS NUUSBRIEF" class="wpcf7-form-control wpcf7-submit" /><br /> <span class="news-disclaimer">Moenie bekommer nie, ons &ldquo;spam&rdquo; nie</span></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></aside></div><div class="g1-column g1-column-1of3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1511878580904-4" style="height:250px; width:300px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511878580904-4'); });</script> </div></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2020 ProAgri</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-26952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26952"><a href="http://www.proagri.co.za/af">Tuis</a></li><li id="menu-item-26991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26991"><a href="https://www.proagri.co.za/kontak/?lang=af">Kontak ons</a></li></ul></nav></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
 action="https://www.proagri.co.za/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:"/> </label> <button class="search-submit">Search</button> <input type='hidden' name='lang' value='' /></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26955"><a href="https://www.proagri.co.za/">Tuis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a href="https://www.proagri.co.za/category/nuus/">Nuus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26899"><a href="https://www.proagri.co.za/category/artikels/">Artikels</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26900"><a href="https://www.proagri.co.za/category/meganisasie/">Meganisasie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26901"><a href="https://www.proagri.co.za/category/grondbewerking/">Grondbewerking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26902"><a href="https://www.proagri.co.za/category/planttoerusting/">Planttoerusting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26903"><a href="https://www.proagri.co.za/category/strooptoerusting/">Strooptoerusting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26904"><a href="https://www.proagri.co.za/category/trekkers/">Trekkers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26905"><a href="https://www.proagri.co.za/category/voerproduksie-en-hantering/">Voerproduksie en -hantering</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26906"><a href="https://www.proagri.co.za/category/gewasproduksie/">Gewasproduksie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26907"><a href="https://www.proagri.co.za/category/saad/">Saad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26908"><a href="https://www.proagri.co.za/category/kunsmis/">Kunsmis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26909"><a href="https://www.proagri.co.za/category/plaagbestryders/">Plaagbestryders</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26910"><a href="https://www.proagri.co.za/category/tonnels/">Tonnels</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26911"><a href="https://www.proagri.co.za/category/hulpbronbestuur/">Hulpbronbestuur</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26912"><a href="https://www.proagri.co.za/category/energie/">Energie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26913"><a href="https://www.proagri.co.za/category/arbeid/">Arbeid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26914"><a href="https://www.proagri.co.za/category/grond/">Grond</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26915"><a href="https://www.proagri.co.za/category/veiligheid/">Veiligheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26916"><a href="https://www.proagri.co.za/category/versekering/">Versekering</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26917"><a href="https://www.proagri.co.za/category/water-af/">Water</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26918"><a href="https://www.proagri.co.za/category/besproeiing/">Besproeiing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="https://www.proagri.co.za/category/vee-wild/">Vee &amp; Wild</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26920"><a href="https://www.proagri.co.za/category/dieregesondheid/">Dieregesondheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="https://www.proagri.co.za/category/vee-en-rasse/">Vee en rasse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26922"><a href="https://www.proagri.co.za/category/veehanteringsgeriewe/">Veehanteringsgeriewe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26923"><a href="https://www.proagri.co.za/category/voeding/">Voeding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://www.proagri.co.za/category/wild/">Wild</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://www.proagri.co.za/category/wiele/">Wiele</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="https://www.proagri.co.za/category/grappe/">Grappe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26927"><a href="https://www.proagri.co.za/category/resepte/">Resepte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://www.proagri.co.za/category/resepte/ontbyt/">Ontbyt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26929"><a href="https://www.proagri.co.za/category/resepte/voorgereg/">Voorgereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26930"><a href="https://www.proagri.co.za/category/resepte/hoofgereg/">Hoofgereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26931"><a href="https://www.proagri.co.za/category/resepte/bykosse/">Bykosse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26932"><a href="https://www.proagri.co.za/category/resepte/ligte-etes/">Ligte Etes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26933"><a href="https://www.proagri.co.za/category/resepte/slaai/">Slaai</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26934"><a href="https://www.proagri.co.za/category/resepte/nagereg/">Nagereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.proagri.co.za/category/resepte/gebak/">Gebak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://www.proagri.co.za/category/resepte/sop/">Sop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26937"><a href="https://www.proagri.co.za/category/landboukalender/">Landboukalender</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26938"><a href="https://www.proagri.co.za/category/videos-af/">Video&#8217;s</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="https://www.proagri.co.za/category/videos-af/meganisasie-videos/">Meganisasie Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="https://www.proagri.co.za/category/videos-af/gewasproduksie-videos/">Gewasproduksie Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26941"><a href="https://www.proagri.co.za/category/videos-af/hulpbronbestuur-videos/">Hulpbronbestuur Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26942"><a href="https://www.proagri.co.za/category/videos-af/vee-en-wild-videos/">Vee en Wild Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26943"><a href="https://www.proagri.co.za/category/tydskrif/">Tydskrif</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26944"><a href="https://www.proagri.co.za/category/tydskrif-rsa/">Tydskrif (RSA)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28109"><a href="https://www.proagri.co.za/category/zambia/">Tydskrif (Zambië)</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27991"><a target="_blank" rel="noopener" href="http://www.agri4all.com">Agri4all.com</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28111"><a href="https://www.proagri.co.za/category/zambia/">Zambië</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26970"><a href="https://www.proagri.co.za/kontak/?lang=af">Kontak ons</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-latest "> <a href="https://www.proagri.co.za"> <span class="entry-flag entry-flag-latest"></span> Latest </a></li><li class="menu-item menu-item-type-g1-popular "> <a href="https://www.proagri.co.za/popular/?lang=en"> <span class="entry-flag entry-flag-popular"></span> POPULAR </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="https://www.proagri.co.za/recommended/?lang=en"> <span class="entry-flag entry-flag-trending"></span> RECOMMENDED </a></li></ul></nav><div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal"><ul></ul></div><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></div></div><div id="snax-popup-content" class="snax white-popup mfp-hide"><div class="snax-login-tab snax-tab-active"><h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4><div class="snax-login-form" data-snax-nonce="7278bd635b"><form name="loginform" id="loginform" action="https://www.proagri.co.za/new_site/wp-login.php" method="post"><div class="snax-validation-error snax-login-error-message"></div><p class="login-username"> <label for="user_login">Username or Email Address</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div id="snax-login-recaptcha"></div><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/" /></p></form></div> <a class="snax-link-forgot-pass" href="https://www.proagri.co.za/new_site/wp-login.php?action=lostpassword">Forgot password?</a></div><div class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2><p> Enter your account data and we will send you a link to reset your password.</p><div class="snax-forgot-pass-form" data-snax-nonce="159e17ba44"><form name="lostpasswordform" id="lostpasswordform" action="https://www.proagri.co.za/new_site/wp-login.php?action=lostpassword" method="post"><div class="snax-validation-error snax-forgot-pass-error-message"></div><div class="snax-validation-error snax-forgot-pass-success-message"></div><p class="forgot-username"> <label for="user_login">Username or Email Address</label> <input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Username or Email Address" /></p> <input type="hidden" name="redirect_to" value="https://www.proagri.co.za/agrico-mikrobesproeiing-wat-sin-maak/" /><p class="forgot-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" /></p> <a href="#" class="snax-back-to-login-tab">Back to Login</a></form></div></div><div class="snax-reset-tab snax-tab-inactive"><div class="snax-reset-pass-form"><h2>Your password reset link appears to be invalid or expired.</h2></div></div></div><div class="snax"><div class="snax-feedback snax-feedback-off snax-feedback-processing-files"><div class="snax-feedback-inner"><div class="snax-details"> <a href="#" class="snax-close-button">Close</a><div class="snax-xofy"> <span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span> <span class="snax-xofy-y"></span></div><ul class="snax-states"></ul><p class="snax-text-processing">Processing files&hellip;</p></div></div></div></div> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.proagri.co.za/new_site/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.proagri.co.za/new_site/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.proagri.co.za/new_site/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.proagri.co.za/new_site/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.proagri.co.za/new_site/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.proagri.co.za/new_site/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-05-03 09:15:39+0000","generator":"WPML String Translation 2.10.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_US"}}}} );</script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.proagri.co.za/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "48ed1def6a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.proagri.co.za/new_site/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = [];</script> <script type='text/javascript' id='snax-front-js-extra'>var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.proagri.co.za\\\/new_site\\\/wp-admin\\\/admin-ajax.php\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\"}}";</script> <script type='text/javascript' id='wyr-front-js-extra'>var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.proagri.co.za\\\/new_site\\\/wp-admin\\\/admin-ajax.php\"}";</script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/www.proagri.co.za\/new_site\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-25 13:31:16+0000","generator":"WPML String Translation 2.10.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_US"}}}} );</script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript' id='bimber-front-js-extra'>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</script> <div id="fb-root"></div> <script type="text/javascript">(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);</script> <script defer src="https://www.proagri.co.za/new_site/wp-content/cache/autoptimize/js/autoptimize_76402f1d3e8ae806e65b98fe2c8f6367.js"></script></body></html>