<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="af" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="af" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="af" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<title>ProAgri 203 - Januarie 2017 - ProAgri</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.proagri.co.za/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://www.proagri.co.za/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.proagri.co.za/proagri-203-januarie-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ProAgri 203 - Januarie 2017 - ProAgri" />
<meta property="og:description" content="Daar is al hoe meer bewerings en getuienis dat die verwoestende brande in die Wes-Kaap doelbewus gestig word en dat politiek die dryfveer is. Ek wonder darem tot watter vlak van onnoselheid moet ’n mens daal om te glo dat verkiesingsuitslae gaan verander as niemand meer kos het om te eet nie. Die aktiviste kan" />
<meta property="og:url" content="http://www.proagri.co.za/proagri-203-januarie-2017/" />
<meta property="og:site_name" content="ProAgri" />
<meta property="article:tag" content="besproeiingsuitgawe" />
<meta property="article:tag" content="Januarie 2017-uitgawe" />
<meta property="article:tag" content="ProAgri" />
<meta property="article:section" content="Tydskrif" />
<meta property="article:published_time" content="2017-01-23T08:42:36+02:00" />
<meta property="og:image" content="http://www.proagri.co.za/wp-content/uploads/2017/01/VOORBLAD_HIGHRES2017.jpg" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="2320" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; berigte" href="http://www.proagri.co.za/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.proagri.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='opinionstage-style-css'  href='http://www.proagri.co.za/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.proagri.co.za/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dpProEventCalendar_headcss-css'  href='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/css/dpProEventCalendar.css?ver=2.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-original-css'  href='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/css/font-awesome.css?ver=2.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.proagri.co.za/wp-includes/css/dashicons.min.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.proagri.co.za/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='SFSImainCss-css'  href='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme-style-css'  href='http://www.proagri.co.za/wp-content/themes/flatnews/style.css?ver=1.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.proagri.co.za/wp-content/cache/wpfc-minified/3762e0416aa5d795ecf13da492b61e71/1484167654index.css" media="all"/>
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
color: #dd3333;
}
::-webkit-scrollbar-thumb {
background-color: #dd3333;
}
.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,
#contact-form .show-all a {
background-color: #dd3333;
}
.post-body blockquote {
border-top-color: #dd3333;
}body {
background-color: #eef3f5;
}
body,
#drop-down-menu ul.sub-menu li a{
font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
font-family: 'Arial', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.proagri.co.za/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.proagri.co.za/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.0' type='text/css' media='all' />
<![endif]-->
<script src='//www.proagri.co.za/wp-content/cache/wpfc-minified/9570cdf4c4ca830bd6d7e20a30f3e16a/1484028548index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.proagri.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.proagri.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.proagri.co.za/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.0'></script> -->
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.6.2#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='http://www.proagri.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.proagri.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.proagri.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://www.proagri.co.za/?p=20323' />
<link rel="alternate" type="application/json+oembed" href="http://www.proagri.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.proagri.co.za%2Fproagri-203-januarie-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.proagri.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.proagri.co.za%2Fproagri-203-januarie-2017%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://www.proagri.co.za/wp-admin/admin-ajax.php"</script>
<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1767478-7', 'auto');
ga('send', 'pageview');
</script>	
<meta name="specificfeeds-verification-code-cDRzK2ZjNDRxeE9CN21JOVJjV21Nd3o3dkx6eUlEenpOcmNBSFMrbU1KK2dWOVFTZkJlbWFYNzI0L1VWQzJRbjVFVlNzSTdwQ0cvZVF6VWtEbEVKVUYzMmpTV3YvMGJlNjJmeEoxUk1jWEhEQlZIOUFhNHdWWndHRDVGNkZhMHJ8NzlXaEh1TVo0ZGpMc0VSSFo4Yk40OXdvZkJOcGhJdzFUS1pDamxFN0JTND0=" content="AyhT6zE8F5PBlAKyjpEa"/>    	<script>
jQuery(document).ready(function(e) {
jQuery("body").addClass("sfsi_1.55")
});
function sfsi_processfurther(ref) {
var feed_id = 'cDRzK2ZjNDRxeE9CN21JOVJjV21Nd3o3dkx6eUlEenpOcmNBSFMrbU1KK2dWOVFTZkJlbWFYNzI0L1VWQzJRbjVFVlNzSTdwQ0cvZVF6VWtEbEVKVUYzMmpTV3YvMGJlNjJmeEoxUk1jWEhEQlZIOUFhNHdWWndHRDVGNkZhMHJ8NzlXaEh1TVo0ZGpMc0VSSFo4Yk40OXdvZkJOcGhJdzFUS1pDamxFN0JTND0=';
var feedtype = 8;
var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
if ((email != "Enter your email") && (filter.test(email))) {
if (feedtype == "8") {
var url = "'.$url.'"+feed_id+"/"+feedtype;
window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
return true;
}
} else {
alert("Please enter email address");
jQuery(ref).find('input[name="data[Widget][email]"]').focus();
return false;
}
}
</script>
<style type="text/css" aria-selected="true">
.sfsi_subscribe_Popinner
{
width: 230px !important;
height: 180px !important;
padding: 18px 0px !important;
background-color: #ffffff !important;
}
.sfsi_subscribe_Popinner form
{
margin: 0 20px !important;
}
.sfsi_subscribe_Popinner h5
{
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
margin: 0 0 10px !important;
padding: 0 !important;
}
.sfsi_subscription_form_field {
margin: 5px 0 !important;
width: 100% !important;
display: inline-flex;
display: -webkit-inline-flex;
}
.sfsi_subscription_form_field input {
width: 100% !important;
padding: 10px 0px !important;
}
.sfsi_subscribe_Popinner input[type=email]
{
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
font-family: Helvetica,Arial,sans-serif !important;
font-style: normal !important;
color:  !important;
font-size: 14px !important;
text-align: center !important;
}
.sfsi_subscribe_Popinner input[type=submit]
{
font-family: Helvetica,Arial,sans-serif !important;
font-weight: bold !important;
color: #000000 !important;
font-size: 16px !important;
text-align: center !important;
background-color: #dedede !important;
}
</style>
<link rel="shortcut icon"  href="http://proagri.local/wp-content/uploads/2014/04/trekkertjie.jpg"/></head>
<body class="single single-post postid-20323 single-format-standard">
<div class='wide' id="wrapper">
<header id="header">
<!--<div class="header-line-1">
<div class="social-list" id="social-list-top">
</div>
<div class="clear"></div>
</div>-->
<div class="clear"></div>
<div class="header-line-2 table">
<div class="tr">
<div class="td">
<h2 class="blog-title"><a href="http://www.proagri.co.za" title="Boer slim"><img alt="blog-logo" src="http://www.proagri.co.za/wp-content/uploads/2015/09/proagri-logo_web5.jpg"/></a></h2>
</div>
<div class="td">
<section id="header-ads">
<aside id="text-3" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3232035/PA_LB', [728, 90], 'div-gpt-ad-1404384503972-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- ProAgri LB -->
<div id='div-gpt-ad-1404384503972-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404384503972-0'); });
</script>
</div></div>
<div class="clear"></div></aside>						</section>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="header-line-3">
<nav id="drop-down-menu"><div class="menu-hoofmenu-container"><ul id="menu-hoofmenu" class="page-list"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74"><a href="http://www.proagri.co.za/">Tuis</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.proagri.co.za/nuus/">Nuus</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88"><a href="http://www.proagri.co.za/artikels/">Artikels</a>
<ul class="sub-menu">
<li id="menu-item-13625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13625"><a href="http://www.proagri.co.za/voertuie/">Wiele</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-549"><a href="http://www.proagri.co.za/artikels/meganisasie/">Meganisasie</a>
<ul class="sub-menu">
<li id="menu-item-14640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14640"><a href="http://www.proagri.co.za/artikels/meganisasie/grondbewerking/">Grondbewerking</a></li>
<li id="menu-item-14641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14641"><a href="http://www.proagri.co.za/artikels/meganisasie/planttoerusting/">Planttoerusting</a></li>
<li id="menu-item-14642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14642"><a href="http://www.proagri.co.za/artikels/meganisasie/strooptoerusting/">Strooptoerusting</a></li>
<li id="menu-item-14643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14643"><a href="http://www.proagri.co.za/artikels/meganisasie/trekkers/">Trekkers</a></li>
<li id="menu-item-14644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14644"><a href="http://www.proagri.co.za/artikels/meganisasie/voerproduksie-en-hantering/">Voerproduksie en -hantering</a></li>
</ul>
</li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-545"><a href="http://www.proagri.co.za/artikels/gewasproduksie/">Gewasproduksie</a>
<ul class="sub-menu">
<li id="menu-item-14632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14632"><a href="http://www.proagri.co.za/artikels/gewasproduksie/saad/">Saad</a></li>
<li id="menu-item-14630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14630"><a href="http://www.proagri.co.za/artikels/gewasproduksie/kunsmis/">Kunsmis</a></li>
<li id="menu-item-14631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14631"><a href="http://www.proagri.co.za/artikels/gewasproduksie/plaagbestryders/">Plaagbestryders</a></li>
<li id="menu-item-14633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14633"><a href="http://www.proagri.co.za/artikels/gewasproduksie/tonnels/">Tonnels</a></li>
</ul>
</li>
<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-558"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/">Hulpbronbestuur</a>
<ul class="sub-menu">
<li id="menu-item-14579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14579"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/energie/">Energie</a></li>
<li id="menu-item-14634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14634"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/arbeid/">Arbeid</a></li>
<li id="menu-item-14635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14635"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/energie/">Energie</a></li>
<li id="menu-item-14636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14636"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/grond/">Grond</a></li>
<li id="menu-item-14637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14637"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/veiligheid/">Veiligheid</a></li>
<li id="menu-item-14638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14638"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/versekering/">Versekering</a></li>
<li id="menu-item-14639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14639"><a href="http://www.proagri.co.za/artikels/hulpbronbestuur/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-14578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14578"><a href="http://www.proagri.co.za/artikels/besproeiing/">Besproeiing</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571"><a href="http://www.proagri.co.za/artikels/veeboerdery/">Vee &#038; Wild</a>
<ul class="sub-menu">
<li id="menu-item-14645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14645"><a href="http://www.proagri.co.za/artikels/veeboerdery/dieregesondheid/">Dieregesondheid</a></li>
<li id="menu-item-14646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14646"><a href="http://www.proagri.co.za/artikels/veeboerdery/vee-en-rasse/">Vee en rasse</a></li>
<li id="menu-item-14647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14647"><a href="http://www.proagri.co.za/artikels/veeboerdery/veehanteringsgeriewe/">Veehanteringsgeriewe</a></li>
<li id="menu-item-14648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14648"><a href="http://www.proagri.co.za/artikels/veeboerdery/voeding/">Voeding</a></li>
<li id="menu-item-14649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14649"><a href="http://www.proagri.co.za/artikels/veeboerdery/wild/">Wild</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-14201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14201"><a href="http://www.proagri.co.za/grappe/">Grappe &#038; Staaltjies</a></li>
<li id="menu-item-14176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14176"><a href="http://www.proagri.co.za/resepte/">Resepte</a></li>
<li id="menu-item-17496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17496"><a href="http://www.proagri.co.za/wat-gebeur/">Wat gebeur?</a></li>
<li id="menu-item-18488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18488"><a href="http://www.proagri.co.za/video/">Video&#8217;s</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-236"><a href="http://www.proagri.co.za/tydskrif/">Tydskrifte</a>
<ul class="sub-menu">
<li id="menu-item-15403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15403"><a href="http://www.proagri.co.za/tydskrif/tydskrif-zambie/">Tydskrif (Zambië)</a></li>
<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15404"><a href="http://www.proagri.co.za/tydskrif/tydskrif-rsa/">Tydskrif (RSA)</a></li>
</ul>
</li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="http://www.proagri.co.za/kontak-ons/">Kontak ons</a></li>
<li id="menu-item-13889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13889"><a href="http://www.proagri.co.za/zambie-2/">Zambië</a></li>
</ul></div></nav>			<div class="clear"></div>
</div>
</header>
<div class="clear"></div>
<div class="clear"></div>
<div id="primary">
<div id="main">
<article id="post-20323" class="post-20323 post type-post status-publish format-standard has-post-thumbnail hentry category-tydskrif category-tydskrif-rsa tag-besproeiingsuitgawe tag-januarie-2017-uitgawe tag-proagri">
<header class="post-header">
<h1 class="post-title entry-title">ProAgri 203 &#8211; Januarie 2017</h1>
<div class="meta post-meta">
<div class="cate"><a href="http://www.proagri.co.za/tydskrif/" rel="category tag">Tydskrif</a>, <a href="http://www.proagri.co.za/tydskrif/tydskrif-rsa/" rel="category tag">Tydskrif (RSA)</a></div><a href="http://www.proagri.co.za/proagri-203-januarie-2017/" class="date updated"><i class="icon"></i><span>23 Januarie 2017</span></a>							
<div class="post-apps">
<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_email">Email</a>
<a class="addthis_button_print">Print</a>
</div>
<!-- AddThis Button END -->
</div>
</div><!-- .post-meta -->
</header><!-- .post-header -->
<div class="post-body">
<div class="post-feature-image">
<img width="229" height="300" src="http://www.proagri.co.za/wp-content/uploads/2017/01/VOORBLAD_HIGHRES2017-229x300.jpg" class="attachment-medium size-medium wp-post-image" alt="ProAgri 203 &#8211; Januarie 2017" title="ProAgri 203 &#8211; Januarie 2017" srcset="http://www.proagri.co.za/wp-content/uploads/2017/01/VOORBLAD_HIGHRES2017-229x300.jpg 229w, http://www.proagri.co.za/wp-content/uploads/2017/01/VOORBLAD_HIGHRES2017-768x1006.jpg 768w, http://www.proagri.co.za/wp-content/uploads/2017/01/VOORBLAD_HIGHRES2017-782x1024.jpg 782w, http://www.proagri.co.za/wp-content/uploads/2017/01/VOORBLAD_HIGHRES2017-550x720.jpg 550w" sizes="(max-width: 229px) 100vw, 229px" />							</div>
<h4>Daar is al hoe meer bewerings en getuienis dat die verwoestende brande in die Wes-Kaap doelbewus gestig word en dat politiek die dryfveer is. Ek wonder darem tot watter vlak van onnoselheid moet ’n mens daal om te glo dat verkiesingsuitslae gaan verander as niemand meer kos het om te eet nie.</h4>
<p>Die aktiviste kan dalk nog hulle maatjies opsweep, maar hulle gaan sukkel om die duisende plaaswerkers wat moontlik hulle werk kan verloor omdat plase tot niet gaan, te oortuig dat sulke optrede tot hulle voordeel is. Boere en die hele landboubedryf sidder nog om te herstel na die versengende droogte (wat steeds op plekke voortduur) en nou is daar nog ’n uitdaging wat klaarblyklik mensgemaak is.</p>
<p>ProAgri is dankbaar dat ons ook weer ’n rol kon speel om ’n landbouskool in die droogtetyd te help. Lees meer daaroor in die artikel oor Hinotrokke. Ons vertrou dat die droogtehulpkraantjies na mens en dier wat dit nodig het, nie sal opdroog nie.</p>
<p>In hierdie uitgawe val die klem op besproeiing en dit laat ’n mens maar net weer besef hoe afhanklik ons van water is en hoe belangrik dit is om ons waterbronne met oorleg te gebruik. Ons het ook ’n hele paar voermaakartikels. Die noodsaak om voer te bêre vir die maer jare is baie hard tuisgebring die afgelope paar jaar.</p>
<p>Mag 2017 vol vreugde en voorspoed wees en kyk tog uit vir die ProAgri Pat Hinde Toyota Hilux waarmee ons redaksionele span van nou af gaan ry. Ons sien uit na die jaar se rygenot!</p>
<p>Boer slim!</p>
<p>Annemarie Bremner &gt; <a href="mailto:annemarie@proagri.co.za">annemarie@proagri.co.za</a></p>
<p>Laai ProAgri 203 hier af: <a href="http://www.proagri.co.za/wp-content/uploads/2017/01/proagri_203_januarie_2017_web.pdf">proagri_203_januarie_2017_web</a></p>
<div data-configid="8531858/43426827" style="width:525px; height:344px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
<div class="post-views post-20323 entry-meta">
<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
<span class="post-views-label">Gelees: </span>
<span class="post-views-count">1</span>
</div>												<div class="clear"></div>
<div class="post-author">
<div class="author-image">
<a href="http://www.proagri.co.za/author/benine" title="Posted byBenine Cronje " rel="author"><img alt='author-avatar' src='http://1.gravatar.com/avatar/dedabe84a9d3242e59d8b024481ae134?s=120&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&#038;r=g' srcset='http://1.gravatar.com/avatar/dedabe84a9d3242e59d8b024481ae134?s=240&amp;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
</div>
<div class="author-info">
<h4>Posted by <a href="http://www.proagri.co.za/author/benine" title="Posted byBenine Cronje " rel="author">Benine Cronje</a></h4>
<p></p>
</div>
<div class="clear"></div>
</div>
<div class="tags"><span class="label">Tagged with</span><ul><li><a href="http://www.proagri.co.za/tag/besproeiingsuitgawe/" rel="tag">besproeiingsuitgawe</a></li><li><a href="http://www.proagri.co.za/tag/januarie-2017-uitgawe/" rel="tag">Januarie 2017-uitgawe</a></li><li><a href="http://www.proagri.co.za/tag/proagri/" rel="tag">ProAgri</a></li></ul></div><div class="clear"></div>
</div><!-- .post-body -->
<div class='share-post'>
<h3 class='title'>Like to share?</h3>	
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<div class="clear"></div>	
</div>
<div class="paginations item_pagination">
<div class="item"><span>Older Post</span><a href="http://www.proagri.co.za/daff-meets-china-prospects-exporting-beef/" rel="prev">DAFF meets China with prospects of exporting beef</a></div>
<div class="clear"></div>
</div>
</article><!-- #post -->
</div>
<div id="side">
<section id="right-side-bottom" class="section">
<aside id="sfsi-widget-2" class="widget sfsi"><h2 class="widget-title"><span class="active">Volg ons op:</span></h2>            <div class="sfsi_widget" data-position="widget">   
<div id='sfsi_wDiv'></div>
<div class="norm_row sfsi_wDiv"  style="width:225px;text-align:left;position:absolute;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://www.facebook.com/proagri/?fref=ts' id='sfsiid_facebook' alt='Facebook' style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/proagri/?fref=ts' target='_blank'><img alt='Facebook' title='Facebook' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="http://www.proagri.co.za/proagri-203-januarie-2017/" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="http://www.proagri.co.za/proagri-203-januarie-2017/" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://twitter.com/ProAgri_SA' id='sfsiid_twitter' alt='Twitter' style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/ProAgri_SA' target='_blank'><img alt='Visit Us' title='Visit Us' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/ProAgri_SA" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://www.proagri.co.za/proagri-203-januarie-2017/" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://www.youtube.com/user/ProAgrivideo' id='sfsiid_youtube' alt='YouTube' style='opacity:1' ><img alt='YouTube' title='YouTube' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_widget").each(function( index ) {
if(jQuery(this).attr("data-position") == "widget")
{
var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
}
});</script>	      		<div style="clear: both;"></div>
</div>
<div class="clear"></div></aside><aside id="related_post_widget-3" class="widget widget_related_post_widget"><h2 class="widget-title"><span class="active">Soortgelyke artikels</span></h2><div class="news-box three related-news"><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="http://www.proagri.co.za/18439-2/" title="Click to read" class="item-thumbnail"><img width="169" height="300" src="http://www.proagri.co.za/wp-content/uploads/2016/09/verspreider-169x300.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Verspreider van die maand" srcset="http://www.proagri.co.za/wp-content/uploads/2016/09/verspreider-169x300.jpg 169w, http://www.proagri.co.za/wp-content/uploads/2016/09/verspreider-405x720.jpg 405w, http://www.proagri.co.za/wp-content/uploads/2016/09/verspreider.jpg 540w" sizes="(max-width: 169px) 100vw, 169px" /></a><div class="meta"><a href="http://www.proagri.co.za/18439-2/" class="date"><i class="icon"></i><span>6 September 2016</span></a></div><h3 class="title"><a href="http://www.proagri.co.za/18439-2/" title="Click to read">Verspreider van die maand</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="http://www.proagri.co.za/proagri-200-ste-gedenkuitgawe/" title="Click to read" class="item-thumbnail"><img width="300" height="82" src="http://www.proagri.co.za/wp-content/uploads/2016/10/ProAgri-LOGO-1-300x82.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="ProAgri 200 ste gedenkuitgawe:" srcset="http://www.proagri.co.za/wp-content/uploads/2016/10/ProAgri-LOGO-1-300x82.jpg 300w, http://www.proagri.co.za/wp-content/uploads/2016/10/ProAgri-LOGO-1-768x210.jpg 768w, http://www.proagri.co.za/wp-content/uploads/2016/10/ProAgri-LOGO-1-1024x280.jpg 1024w, http://www.proagri.co.za/wp-content/uploads/2016/10/ProAgri-LOGO-1-720x197.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="meta"><a href="http://www.proagri.co.za/proagri-200-ste-gedenkuitgawe/" class="date"><i class="icon"></i><span>10 Oktober 2016</span></a></div><h3 class="title"><a href="http://www.proagri.co.za/proagri-200-ste-gedenkuitgawe/" title="Click to read">ProAgri 200 ste gedenkuitgawe:</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="http://www.proagri.co.za/die-proagri-lesersopname-2017/" title="Click to read" class="item-thumbnail"><img width="300" height="188" src="http://www.proagri.co.za/wp-content/uploads/2016/12/proagri-image-vir-web-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Die ProAgri-lesersopname 2017" srcset="http://www.proagri.co.za/wp-content/uploads/2016/12/proagri-image-vir-web-300x188.jpg 300w, http://www.proagri.co.za/wp-content/uploads/2016/12/proagri-image-vir-web.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="meta"><a href="http://www.proagri.co.za/die-proagri-lesersopname-2017/" class="date"><i class="icon"></i><span>2 Desember 2016</span></a></div><h3 class="title"><a href="http://www.proagri.co.za/die-proagri-lesersopname-2017/" title="Click to read">Die ProAgri-lesersopname 2017</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="http://www.proagri.co.za/verspreider-van-die-maand-bkb-tarkastad-en-proagri-dien-alle-boere/" title="Click to read" class="item-thumbnail"><img width="225" height="300" src="http://www.proagri.co.za/wp-content/uploads/2016/10/Oktober-pryswenner-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Verspreider van die maand: BKB Tarkastad en ProAgri dien alle boere" srcset="http://www.proagri.co.za/wp-content/uploads/2016/10/Oktober-pryswenner-225x300.jpg 225w, http://www.proagri.co.za/wp-content/uploads/2016/10/Oktober-pryswenner-768x1024.jpg 768w, http://www.proagri.co.za/wp-content/uploads/2016/10/Oktober-pryswenner-540x720.jpg 540w" sizes="(max-width: 225px) 100vw, 225px" /></a><div class="meta"><a href="http://www.proagri.co.za/verspreider-van-die-maand-bkb-tarkastad-en-proagri-dien-alle-boere/" class="date"><i class="icon"></i><span>10 Oktober 2016</span></a></div><h3 class="title"><a href="http://www.proagri.co.za/verspreider-van-die-maand-bkb-tarkastad-en-proagri-dien-alle-boere/" title="Click to read">Verspreider van die maand: BKB Tarkastad en ProAgri dien alle boere</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div><div class="clear"></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3232035/PA_MR', [300, 250], 'div-gpt-ad-1404384574467-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- ProAgri MR -->
<div id='div-gpt-ad-1404384574467-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404384574467-0'); });
</script>
</div></div>
<div class="clear"></div></aside><aside id="eventscalendar-3" class="widget widget_eventscalendar"><h2 class="widget-title"><span class="active">Wat gebeur?</span></h2><p></p>
<div class="dp_pec_compact_wrapper dp_pec_wrapper pec_skin_grey" id="dp_pec_id1877210943" >
<div class="dp_pec_nav">
<span class="next_month"><i class="pec-default-arrow fa fa-chevron-right"></i><i style="display:none;" class="pec-rtl-arrow fa fa-chevron-left"></i></span>
<span class="prev_month"><i class="pec-default-arrow fa fa-chevron-left"></i><i style="display:none;" class="pec-rtl-arrow fa fa-chevron-right"></i></span>
<div class="dp_pec_wrap_month_year">
<select autocomplete="off" class="pec_switch_month">
<option value="January-2015" >January 2015</option>
<option value="February-2015" >February 2015</option>
<option value="March-2015" >March 2015</option>
<option value="April-2015" >April 2015</option>
<option value="May-2015" >May 2015</option>
<option value="June-2015" >June 2015</option>
<option value="July-2015" >July 2015</option>
<option value="August-2015" >August 2015</option>
<option value="September-2015" >September 2015</option>
<option value="October-2015" >October 2015</option>
<option value="November-2015" >November 2015</option>
<option value="December-2015" >December 2015</option>
<option value="January-2016" >January 2016</option>
<option value="February-2016" >February 2016</option>
<option value="March-2016" >March 2016</option>
<option value="April-2016" >April 2016</option>
<option value="May-2016" >May 2016</option>
<option value="June-2016" >June 2016</option>
<option value="July-2016" >July 2016</option>
<option value="August-2016" >August 2016</option>
<option value="September-2016" >September 2016</option>
<option value="October-2016" >October 2016</option>
<option value="November-2016" >November 2016</option>
<option value="December-2016" >December 2016</option>
<option value="January-2017" selected="selected">January 2017</option>
<option value="February-2017" >February 2017</option>
<option value="March-2017" >March 2017</option>
<option value="April-2017" >April 2017</option>
<option value="May-2017" >May 2017</option>
<option value="June-2017" >June 2017</option>
<option value="July-2017" >July 2017</option>
<option value="August-2017" >August 2017</option>
<option value="September-2017" >September 2017</option>
<option value="October-2017" >October 2017</option>
<option value="November-2017" >November 2017</option>
<option value="December-2017" >December 2017</option>
<option value="January-2018" >January 2018</option>
<option value="February-2018" >February 2018</option>
<option value="March-2018" >March 2018</option>
<option value="April-2018" >April 2018</option>
<option value="May-2018" >May 2018</option>
<option value="June-2018" >June 2018</option>
<option value="July-2018" >July 2018</option>
<option value="August-2018" >August 2018</option>
<option value="September-2018" >September 2018</option>
<option value="October-2018" >October 2018</option>
<option value="November-2018" >November 2018</option>
<option value="December-2018" >December 2018</option>
<option value="January-2019" >January 2019</option>
<option value="February-2019" >February 2019</option>
<option value="March-2019" >March 2019</option>
<option value="April-2019" >April 2019</option>
<option value="May-2019" >May 2019</option>
<option value="June-2019" >June 2019</option>
<option value="July-2019" >July 2019</option>
<option value="August-2019" >August 2019</option>
<option value="September-2019" >September 2019</option>
<option value="October-2019" >October 2019</option>
<option value="November-2019" >November 2019</option>
<option value="December-2019" >December 2019</option>
<option value="January-2020" >January 2020</option>
<option value="February-2020" >February 2020</option>
<option value="March-2020" >March 2020</option>
<option value="April-2020" >April 2020</option>
<option value="May-2020" >May 2020</option>
<option value="June-2020" >June 2020</option>
<option value="July-2020" >July 2020</option>
<option value="August-2020" >August 2020</option>
<option value="September-2020" >September 2020</option>
<option value="October-2020" >October 2020</option>
<option value="November-2020" >November 2020</option>
<option value="December-2020" >December 2020</option>
</select>
<select autocomplete="off" class="pec_switch_year">
<option value="2015" >2015</option>
<option value="2016" >2016</option>
<option value="2017" selected="selected">2017</option>
<option value="2018" >2018</option>
<option value="2019" >2019</option>
<option value="2020" >2020</option>
</select>
</div>
<div class="dp_pec_clear"></div>
</div>
<div class="dp_pec_clear"></div><div class="dp_pec_content">
<div class="dp_pec_dayname dp_pec_dayname_monday">
<span>Monday</span>
</div>
<div class="dp_pec_dayname dp_pec_dayname_tuesday">
<span>Tuesday</span>
</div>
<div class="dp_pec_dayname dp_pec_dayname_wednesday">
<span>Wednesday</span>
</div>
<div class="dp_pec_dayname dp_pec_dayname_thursday">
<span>Thursday</span>
</div>
<div class="dp_pec_dayname dp_pec_dayname_friday">
<span>Friday</span>
</div>
<div class="dp_pec_dayname dp_pec_dayname_saturday">
<span>Saturday</span>
</div>
<div class="dp_pec_dayname dp_pec_dayname_sunday">
<span>Sunday</span>
</div><div class="dp_pec_monthly_row">
<div class="dp_pec_date disabled first-child">
<div class="dp_date_head"><span>26</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>27</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>28</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>29</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>30</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>31</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>1</span></div>
</div></div><div class="dp_pec_monthly_row_space"></div><div class="dp_pec_monthly_row">
<div class="dp_pec_date disabled first-child">
<div class="dp_date_head"><span>2</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>3</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>4</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>5</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>6</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>7</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>8</span></div>
</div></div><div class="dp_pec_monthly_row_space"></div><div class="dp_pec_monthly_row">
<div class="dp_pec_date disabled first-child">
<div class="dp_date_head"><span>9</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>10</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>11</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>12</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>13</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>14</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>15</span></div>
</div></div><div class="dp_pec_monthly_row_space"></div><div class="dp_pec_monthly_row">
<div class="dp_pec_date disabled first-child">
<div class="dp_date_head"><span>16</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>17</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>18</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>19</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>20</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>21</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>22</span></div>
</div></div><div class="dp_pec_monthly_row_space"></div><div class="dp_pec_monthly_row">
<div class="dp_pec_date dp_pec_date_monday  first-child " data-dppec-date="2017-01-23" >
<div class="dp_date_head"><span>23</span></div>
</div>
<div class="dp_pec_date dp_pec_date_tuesday   " data-dppec-date="2017-01-24" >
<div class="dp_date_head"><span>24</span></div>
</div>
<div class="dp_pec_date dp_pec_date_wednesday   " data-dppec-date="2017-01-25" >
<div class="dp_date_head"><span>25</span></div>
</div>
<div class="dp_pec_date dp_pec_date_thursday   " data-dppec-date="2017-01-26" >
<div class="dp_date_head"><span>26</span></div>
</div>
<div class="dp_pec_date dp_pec_date_friday   " data-dppec-date="2017-01-27" >
<div class="dp_date_head"><span>27</span></div>
</div>
<div class="dp_pec_date dp_pec_date_saturday   " data-dppec-date="2017-01-28" >
<div class="dp_date_head"><span>28</span></div>
</div>
<div class="dp_pec_date dp_pec_date_sunday   " data-dppec-date="2017-01-29" >
<div class="dp_date_head"><span>29</span></div>
</div></div><div class="dp_pec_monthly_row_space"></div><div class="dp_pec_monthly_row">
<div class="dp_pec_date dp_pec_date_monday  first-child " data-dppec-date="2017-01-30" >
<div class="dp_date_head"><span>30</span></div>
</div>
<div class="dp_pec_date dp_pec_date_tuesday   " data-dppec-date="2017-01-31" >
<div class="dp_date_head"><span>31</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>1</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>2</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>3</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>4</span></div>
</div>
<div class="dp_pec_date disabled ">
<div class="dp_date_head"><span>5</span></div>
</div></div>
<div class="dp_pec_monthly_row_space"></div>
<div class="dp_pec_clear"></div></div></div><div class="dp_pec_clear"></div><div class="clear"></div></aside><aside id="eventscalendarupcomingevents-2" class="widget widget_eventscalendarupcomingevents"><p></p>
<div class="dp_pec_accordion_wrapper dp_pec_calendar_1 pec_no_skin" id="dp_pec_id1855644198" >
<div style="clear:both;"></div>
<div class="dp_pec_content">
<div class="dp_pec_content_ajax ">
<div class="dp_pec_accordion_event dp_pec_accordion_no_events"><span>No Events were found.</span></div>
<div class="dp_pec_clear"></div>
</div>
</div>
</div><div class="clear"></div></aside>		<aside id="sudoku-2" class="widget widget_sudoku">			<h2 class="widget-title"><span class="active">Sudoku</span></h2>			<style type="text/css">
#sudoku {
margin-left: 0px;
font-size: 11pt;
height: 315px;
width: 315px;
color: #000;
}
#sudoku .case input {
color: #000;
}
#sudoku .casedeb, #sudoku .case{
border-color: #999;
}			
#sudoku{
text-align: center;
}
#sudoku .reglig{
height: 31%;
}
#sudoku .region{
width: 32%;
float: left;
height: 100%;
margin: 0;
padding: 0;
}
#sudoku .ligne{
width: 100%;
height: 29%;
margin: 0;
padding: 0;
}
#sudoku .casedeb, #sudoku .case{
border-width: 1px;
border-style: solid;
float: left;
width: 28%;
height: 100%;
margin: 0;
padding: 0;
font-weight: bold;
font-size: inherit;
}
#sudoku .case input {
border: none;
background-color: transparent;
width: 98%;
height: 98%;
text-align: center;
margin: 0;
padding: 0;
font-weight: normal;
font-size: inherit;
}
</style>
<div id="sudoku">
<div class="reglig">
<div class="region">
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">1</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">7</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
</div>
<div class="region">
<div class="ligne">
<div class="casedeb">9</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">2</div>
</div>
<div class="ligne">
<div class="casedeb">4</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">6</div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">3</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
</div>
<div class="region">
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">7</div>
<div class="casedeb">4</div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">8</div>
</div>
<div class="ligne">
<div class="casedeb">6</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
</div>
</div>
<div class="reglig">
<div class="region">
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">9</div>
<div class="casedeb">2</div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="casedeb">5</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
</div>
<div class="region">
<div class="ligne">
<div class="casedeb">3</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="casedeb">5</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="casedeb">8</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">4</div>
</div>
</div>
<div class="region">
<div class="ligne">
<div class="casedeb">7</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">5</div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">6</div>
<div class="casedeb">9</div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
</div>
</div>
<div class="reglig">
<div class="region">
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">6</div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">5</div>
</div>
</div>
<div class="region">
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">4</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
</div>
<div class="ligne">
<div class="casedeb">7</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">8</div>
</div>
</div>
<div class="region">
<div class="ligne">
<div class="casedeb">9</div>
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">7</div>
</div>
<div class="ligne">
<div class="casedeb">8</div>
<div class="casedeb">4</div>
<div class="casedeb">1</div>
</div>
<div class="ligne">
<div class="case"><input type="text" autocomplete="off" value=""/></div>
<div class="casedeb">2</div>
<div class="casedeb">6</div>
</div>
</div>
</div>
</div>
<!-- Merci de laisser ce lien si vous appréciez ce widget, 
n'hésitez pas à suggérer des améliorations -->
<small>Widget par <a href="http://www.bastien.caudan.net/" target="_blank">Bastien Caudan</a></small>
<div class="clear"></div></aside>	</section>
</div>	
<div class="clear"></div>
</div>			

<div class="clear"></div>
<footer id="footer">
<div id="copyright">
Copyright 2013 <a href="http://www.proagri.co.za">ProAgri </a>. By <a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" target="_blank">Wpinhands</a>
</div>
</footer>
</div>
<a class='scrollup' href='#'>Scroll</a>
<!--facebook like and share js -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>-->
<!--google share and  like and e js -->
<script type="text/javascript">
window.___gcfg = {
lang: 'en-US'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<!-- google share -->
<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<!--pinit js -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- twitter JS End -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
<script>
jQuery( document ).ready(function( $ )
{
setTimeout(function()
{
jQuery('.sfsi_outr_div').css({'z-index':'1000000',opacity:1});
jQuery('.sfsi_outr_div').fadeIn(200);
jQuery('.sfsi_FrntInner_chg').fadeIn(200);
}
,15000);
});
</script>
<!-- <link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/css/jquery.datepicker.min.css?ver=2.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.proagri.co.za/wp-content/cache/wpfc-minified/0202f480dbf3dc9b674dda66a8ccd39a/1484028554index.css" media="all"/>
<script type='text/javascript' src='http://www.proagri.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.proagri.co.za\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.proagri.co.za\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.proagri.co.za\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/jquery.placeholder.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/jquery.selectric.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/jquery.icheck.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/isotope.pkgd.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/modulo-columns.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ProEventCalendarAjax = {"ajaxurl":"http:\/\/www.proagri.co.za\/wp-admin\/admin-ajax.php?lang=","postEventsNonce":"cb7d321754","recaptcha_enable":"","recaptcha_site_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/jquery.dpProEventCalendar.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;key=++AIzaSyBnRbDR2_3ywJWR2TwNYR1AIjdGtDA1jTM&#038;ver=2.9.1'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/infobubble.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.proagri.co.za/wp-content/plugins/dpProEventCalendar/js/oms.min.js?ver=2.9.1'></script>
<script type="text/javascript">
// <![CDATA[
jQuery(document).ready(function() {
function startProEventCalendar() {
jQuery("#dp_pec_id1877210943").dpProEventCalendar({
nonce: "dp_pec_id1877210943", 
draggable: false,
map_lat: 0,
map_lng: 0,
columns: "",
monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
calendar: 1,
dateRangeStart: "0000-00-00",
dateRangeEnd: "0000-00-00",
skin: "light",
type: "compact",
hide_old_dates: true,
limit: 5,
widget: 1,
allow_user_add_event: "0",
actualMonth: 1,
actualYear: 2017,
actualDay: 23,
defaultDate: "1485160971",
defaultDateFormat: "2017-01-23",
current_date_color: "",
category: "",
location: "",
event_id: "",
author: "",
lang_sending: "Sending...",
lang_subscribe: "Subscribe",
lang_subscribe_subtitle: "Receive new events notifications in your email.",
lang_remove_event: "Remove Event",
lang_your_name: "Your Name",
lang_your_email: "Your Email",
lang_fields_required: "All fields are required.",
lang_invalid_email: "The Email is invalid.",
lang_txt_subscribe_thanks: "Thanks for subscribing.",
lang_book_event: "Book Event",
view: "monthly-all-events"
});
jQuery("input, textarea", "#dp_pec_id1877210943").placeholder();
}
if(jQuery("#dp_pec_id1877210943").parent().css("display") == "none") {
jQuery("#dp_pec_id1877210943").parent().onShowProCalendar(function(){
startProEventCalendar();
});
return;
}
startProEventCalendar();
});
jQuery(window).resize(function(){
if(jQuery(".dp_pec_layout", "#dp_pec_id1877210943").width() != null) {
var instance = jQuery("#dp_pec_id1877210943");
if(instance.width() < 500) {
jQuery(instance).addClass("dp_pec_400");
jQuery(".dp_pec_dayname span", instance).each(function(i) {
jQuery(this).html(jQuery(this).html().substr(0,3));
});
jQuery(".prev_month strong", instance).hide();
jQuery(".next_month strong", instance).hide();
jQuery(".prev_day strong", instance).hide();
jQuery(".next_day strong", instance).hide();
} else {
jQuery(instance).removeClass("dp_pec_400");
jQuery(".prev_month strong", instance).show();
jQuery(".next_month strong", instance).show();
jQuery(".prev_day strong", instance).show();
jQuery(".next_day strong", instance).show();
}
}
});
//]]>
</script><script type="text/javascript">
// <![CDATA[
jQuery(document).ready(function() {
function startProEventCalendar() {
jQuery("#dp_pec_id1855644198").dpProEventCalendar({
nonce: "dp_pec_id1855644198", 
draggable: false,
map_lat: 0,
map_lng: 0,
columns: "1",
monthNames: new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"), 
calendar: 1,
dateRangeStart: "0000-00-00",
dateRangeEnd: "0000-00-00",
skin: "light",
type: "accordion-upcoming",
hide_old_dates: true,
limit: 4,
widget: 1,
allow_user_add_event: "0",
actualMonth: 1,
actualYear: 2017,
actualDay: 23,
defaultDate: "1485160971",
defaultDateFormat: "2017-01-23",
current_date_color: "",
category: "",
location: "",
event_id: "",
author: "",
lang_sending: "Sending...",
lang_subscribe: "Subscribe",
lang_subscribe_subtitle: "Receive new events notifications in your email.",
lang_remove_event: "Remove Event",
lang_your_name: "Your Name",
lang_your_email: "Your Email",
lang_fields_required: "All fields are required.",
lang_invalid_email: "The Email is invalid.",
lang_txt_subscribe_thanks: "Thanks for subscribing.",
lang_book_event: "Book Event",
view: "monthly-all-events"
});
jQuery("input, textarea", "#dp_pec_id1855644198").placeholder();
}
if(jQuery("#dp_pec_id1855644198").parent().css("display") == "none") {
jQuery("#dp_pec_id1855644198").parent().onShowProCalendar(function(){
startProEventCalendar();
});
return;
}
startProEventCalendar();
});
jQuery(window).resize(function(){
if(jQuery(".dp_pec_layout", "#dp_pec_id1855644198").width() != null) {
var instance = jQuery("#dp_pec_id1855644198");
if(instance.width() < 500) {
jQuery(instance).addClass("dp_pec_400");
jQuery(".dp_pec_dayname span", instance).each(function(i) {
jQuery(this).html(jQuery(this).html().substr(0,3));
});
jQuery(".prev_month strong", instance).hide();
jQuery(".next_month strong", instance).hide();
jQuery(".prev_day strong", instance).hide();
jQuery(".next_day strong", instance).hide();
} else {
jQuery(instance).removeClass("dp_pec_400");
jQuery(".prev_month strong", instance).show();
jQuery(".next_month strong", instance).show();
jQuery(".prev_day strong", instance).show();
jQuery(".next_day strong", instance).show();
}
}
});
//]]>
</script><style type="text/css"></style></body>
</html><!-- WP Fastest Cache file was created in 4.3130428791046 seconds, on 23-01-17 8:42:54 -->