<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-ZA" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="en-ZA" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="en-ZA" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.proagri.co.za/new_site/xmlrpc.php"/><link type="text/css" media="all" href="http://www.proagri.co.za/new_site/wp-content/cache/autoptimize/css/autoptimize_9517fa7dc95529430b54ff67127d0be9.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.proagri.co.za/new_site/wp-content/cache/autoptimize/css/autoptimize_076b232f6ac628e2481605c7da79b0cb.css" rel="stylesheet" /><title>Oesrekords spat in die Pioneer Weeg en Wen-kompetisie - ProAgri</title><meta property="og:type" content="article" /><meta property="og:title" content="Oesrekords spat in die Pioneer Weeg en Wen-kompetisie" /><meta property="og:description" content="‘n Allemintige oes van 22,2591 ton per hektaar het aan Conrad Coetzee van Prieska die wenplek besorg in die Du Pont Pioneer Weeg en Wen-wedstryd in die kategorie vir mielies onder besproeiing. Hy het ‘n" /><meta property="og:image" content="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen.jpg" /><meta property="og:url" content="http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/" /><meta property="og:site_name" content="ProAgri" /><meta property="article:publisher" content="https://www.facebook.com/proagri/" /><meta property="article:published_time" content="2017-08-24T20:31:57+00:00" /><meta property="article:modified_time" content="2017-08-24T20:31:57+00:00" /><meta property="og:updated_time" content="2017-08-24T20:31:57+00:00" /><meta property="og:image:width" content="885" /><meta property="og:image:height" content="572" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Oesrekords spat in die Pioneer Weeg en Wen-kompetisie"><meta name="twitter:description" content="‘n Allemintige oes van 22,2591 ton per hektaar het aan Conrad Coetzee van Prieska die wenplek besorg in die Du Pont Pioneer Weeg en Wen-wedstryd in die kategorie vir mielies onder besproeiing. Hy het ‘n"><meta name="twitter:image" content="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen.jpg"><meta name="viewport" content="initial-scale=1.0, width=device-width" /><link rel="canonical" href="http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Feed" href="http://www.proagri.co.za/feed/" /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Comments Feed" href="http://www.proagri.co.za/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ProAgri &raquo; Oesrekords spat in die Pioneer Weeg en Wen-kompetisie Comments Feed" href="http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.proagri.co.za\/new_site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.10.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.proagri.co.za/new_site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mashsb = {"shares":"2","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.proagri.co.za\/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie\/","title":"Oesrekords+spat+in+die+Pioneer+Weeg+en+Wen-kompetisie","image":"https:\/\/www.proagri.co.za\/new_site\/wp-content\/uploads\/2017\/08\/weeg-en-wen.jpg","desc":"\u2018n Allemintige oes van 22,2591 ton per hektaar het aan Conrad Coetzee van Prieska die wenplek besorg in die Du Pont Pioneer Weeg en Wen-wedstryd in die kategorie vir mielies onder besproeiing. Hy het \u2018n \u2026","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};</script> <link rel='https://api.w.org/' href='http://www.proagri.co.za/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.proagri.co.za/new_site/xmlrpc.php?rsd" /><link rel='shortlink' href='http://www.proagri.co.za/?p=24311' /><link rel="alternate" type="application/json+oembed" href="http://www.proagri.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.proagri.co.za%2Foesrekords-spat-die-pioneer-weeg-en-wen-kompetisie%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.proagri.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.proagri.co.za%2Foesrekords-spat-die-pioneer-weeg-en-wen-kompetisie%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.proagri.co.za/new_site/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '24311';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Oesrekords+spat+in+die+Pioneer+Weeg+en+Wen-kompetisie';
	window._wp_rp_post_tags = ['du+pont', 'opbrengskompetisie', 'pioneer', 'weeg+en+wen', 'wenboere', 'artikels', 'gewasproduksie', 'nuus', 'pont', 'pistoriu', 'du', 'pan', 'en', 'allen', 'van', 'johann', 'conrad', 'tha', 'sy', 'val', 'oe', 'ra', 'michael'];
	window._wp_rp_promoted_content = true;</script>  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.proagri.co.za/new_site/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9c7cf29564&wpp_id=24311';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.proagri.co.za/new_site/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1767478-7', 'auto');
    ga('send', 'pageview');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3232035/ProAgri_Leaderboard', [728, 90], 'div-gpt-ad-1499837302040-0').addService(googletag.pubads());
    googletag.defineSlot('/3232035/ProAgri_Medium_Rectangle', [300, 250], 'div-gpt-ad-1499837302040-1').addService(googletag.pubads());
    googletag.defineSlot('/3232035/1', [300, 250], 'div-gpt-ad-1499837302040-2').addService(googletag.pubads());
    googletag.defineSlot('/3232035/PA_MR', [300, 250], 'div-gpt-ad-1499837302040-3').addService(googletag.pubads());
    googletag.defineSlot('/3232035/PA_LB', [728, 90], 'div-gpt-ad-1499837302040-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-24311 single-format-standard snax-hoverable g1-layout-boxed g1-hoverable wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original"><div class="g1-row-inner"><div class="g1-column g1-dropable"></div></div><div class="g1-row-background"></div></div><div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><div class="g1-id"><p class="g1-mega g1-mega-2nd site-title"> <a class="g1-logo-wrapper"
href="http://www.proagri.co.za/" rel="home"> <img class="g1-logo g1-logo-default" width="566" height="82" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo-HDPI.png 2x,https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo.png 1x" alt="ProAgri" /> </a></p></div><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-latest "> <a href="http://www.proagri.co.za"> <span class="entry-flag entry-flag-latest"></span> Latest </a></li><li class="menu-item menu-item-type-g1-popular "> <a href="http://www.proagri.co.za/gewild/"> <span class="entry-flag entry-flag-popular"></span> GEWILD </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="http://www.proagri.co.za/aanbeveel/"> <span class="entry-flag entry-flag-trending"></span> AANBEVEEL </a></li></ul></nav></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-navbar"><div class="g1-row-inner"><div class="g1-column g1-dropable"> <a class="g1-hamburger g1-hamburger-show" href=""> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-21868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-21868"><a href="/">Tuis</a></li><li id="menu-item-21877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-21877"><a href="http://www.proagri.co.za/category/nuus/">Nuus</a></li><li id="menu-item-21882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-21882"><a href="http://www.proagri.co.za/category/tydskrif/">Artikels</a><ul  class="sub-menu"><li id="menu-item-21884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21884"><a href="http://www.proagri.co.za/category/meganisasie/">Meganisasie</a><ul  class="sub-menu"><li id="menu-item-21883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21883"><a href="http://www.proagri.co.za/category/grondbewerking/">Grondbewerking</a></li><li id="menu-item-21885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21885"><a href="http://www.proagri.co.za/category/planttoerusting/">Planttoerusting</a></li><li id="menu-item-21886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21886"><a href="http://www.proagri.co.za/category/strooptoerusting/">Strooptoerusting</a></li><li id="menu-item-21887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21887"><a href="http://www.proagri.co.za/category/trekkers/">Trekkers</a></li><li id="menu-item-21888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21888"><a href="http://www.proagri.co.za/category/voerproduksie-en-hantering/">Voer</a></li></ul></li><li id="menu-item-21889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21889"><a href="http://www.proagri.co.za/category/gewasproduksie/">Gewasproduksie</a><ul  class="sub-menu"><li id="menu-item-21892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21892"><a href="http://www.proagri.co.za/category/saad/">Saad</a></li><li id="menu-item-21890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21890"><a href="http://www.proagri.co.za/category/kunsmis/">Kunsmis</a></li><li id="menu-item-21891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21891"><a href="http://www.proagri.co.za/category/plaagbestryders/">Plaagbestryders</a></li><li id="menu-item-21893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21893"><a href="http://www.proagri.co.za/category/tonnels/">Tonnels</a></li></ul></li><li id="menu-item-21894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21894"><a href="http://www.proagri.co.za/category/hulpbronbestuur/">Hulpbronbestuur</a><ul  class="sub-menu"><li id="menu-item-21896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21896"><a href="http://www.proagri.co.za/category/energie/">Energie</a></li><li id="menu-item-21895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21895"><a href="http://www.proagri.co.za/category/arbeid/">Arbeid</a></li><li id="menu-item-21897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21897"><a href="http://www.proagri.co.za/category/grond/">Grond</a></li><li id="menu-item-21898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21898"><a href="http://www.proagri.co.za/category/veiligheid/">Veiligheid</a></li><li id="menu-item-21899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21899"><a href="http://www.proagri.co.za/category/versekering/">Versekering</a></li><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a href="http://www.proagri.co.za/category/water/">Water</a></li></ul></li><li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a href="http://www.proagri.co.za/category/besproeiing/">Besproeiing</a></li><li id="menu-item-21903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21903"><a href="http://www.proagri.co.za/category/veeboerdery/">Vee &#038; Wild</a><ul  class="sub-menu"><li id="menu-item-21902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a href="http://www.proagri.co.za/category/dieregesondheid/">Dieregesondheid</a></li><li id="menu-item-21904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="http://www.proagri.co.za/category/vee-en-rasse/">Vee en rasse</a></li><li id="menu-item-21905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="http://www.proagri.co.za/category/veehanteringsgeriewe/">Veehanteringsgeriewe</a></li><li id="menu-item-21906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21906"><a href="http://www.proagri.co.za/category/voeding/">Voeding</a></li><li id="menu-item-21907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21907"><a href="http://www.proagri.co.za/category/wild/">Wild</a></li></ul></li><li id="menu-item-21908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21908"><a href="http://www.proagri.co.za/category/voertuie/">Wiele</a></li></ul></li><li id="menu-item-21909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-21909"><a href="http://www.proagri.co.za/category/grappe/">Agrilag</a></li><li id="menu-item-21910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-21910"><a href="http://www.proagri.co.za/category/resepte/">Resepte</a><ul  class="sub-menu"><li id="menu-item-23240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23240"><a href="http://www.proagri.co.za/category/resepte/ontbyt/">Ontbyt</a></li><li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="http://www.proagri.co.za/category/resepte/voorgereg/">Voorgereg</a></li><li id="menu-item-21957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="http://www.proagri.co.za/category/resepte/hoofgereg/">Hoofgereg</a></li><li id="menu-item-21956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="http://www.proagri.co.za/category/resepte/bykosse/">Bykosse</a></li><li id="menu-item-23239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23239"><a href="http://www.proagri.co.za/category/resepte/ligte-etes/">Ligte Etes</a></li><li id="menu-item-23241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23241"><a href="http://www.proagri.co.za/category/resepte/slaaie/">Slaaie</a></li><li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="http://www.proagri.co.za/category/resepte/nagereg/">Nagereg</a></li><li id="menu-item-23238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="http://www.proagri.co.za/category/resepte/gebak/">Gebak</a></li><li id="menu-item-23242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23242"><a href="http://www.proagri.co.za/category/resepte/sop/">Sop</a></li></ul></li><li id="menu-item-22601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-22601"><a href="http://www.proagri.co.za/category/landboukalender/">Kalender</a></li><li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-22023"><a href="http://www.proagri.co.za/category/videos/">Video&#8217;s</a><ul  class="sub-menu"><li id="menu-item-22604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22604"><a href="http://www.proagri.co.za/category/videos/meganisasie-videos/">Meganisasie</a></li><li id="menu-item-22829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22829"><a href="http://www.proagri.co.za/category/videos/gewasproduksie-videos/">Gewasproduksie</a></li><li id="menu-item-22603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22603"><a href="http://www.proagri.co.za/category/videos/hulpbronbestuur-videos/">Hulpbronbestuur</a></li><li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22605"><a href="http://www.proagri.co.za/category/videos/vee-en-wild-videos/">Vee &#038; Wild</a></li></ul></li><li id="menu-item-21913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-21913"><a href="http://www.proagri.co.za/category/tydskrif/">Tydskrifte</a><ul  class="sub-menu"><li id="menu-item-21914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21914"><a href="http://www.proagri.co.za/category/tydskrif-rsa/">SA</a></li><li id="menu-item-21915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21915"><a href="http://www.proagri.co.za/category/tydskrif-zambie/">Zambië</a></li></ul></li><li id="menu-item-21916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-21916"><a href="http://www.proagri.co.za/category/zambie-2/">Zambië</a></li><li id="menu-item-21918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-21918"><a href="http://www.proagri.co.za/kontak-ons/">Kontak</a></li></ul></nav><div class="g1-drop g1-drop-before g1-drop-the-search"> <a class="g1-drop-toggle" href="http://www.proagri.co.za/?s="> <i class=" g1-drop-toggle-icon"></i>Search <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
action="http://www.proagri.co.za/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:"/> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></div></div></div><aside class="g1-row g1-row-layout-page g1-featured-row"><div class="g1-row-inner"><div class="g1-column"><h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Most viewed stories</h2><div class="g1-featured g1-featured-6 g1-featured-start"><ul class="g1-featured-items"><li class="g1-featured-item"><article class="entry-tpl-gridxs post-24144 post type-post status-publish format-standard has-post-thumbnail category-hulpbronbestuur tag-monsanto tag-vroueboer-zoey-botha tag-vroueboerreeks tag-zoey-botha"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.proagri.co.za/vroueboer-se-hande-staan-vir-niks-verkeerd-nie/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/zoey-6-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="vroueboer Zoey" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/zoey-6-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/zoey-6-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://www.proagri.co.za/vroueboer-se-hande-staan-vir-niks-verkeerd-nie/" rel="bookmark">Vroueboer se hande staan vir niks verkeerd nie</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-24118 post type-post status-publish format-standard has-post-thumbnail category-tydskrif category-tydskrif-rsa tag-proagri tag-proagri-210 tag-proagri-augustus-2017"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.proagri.co.za/proagri-210-augustus-2017/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/aug-voorblad_highres-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="ProAgri" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/aug-voorblad_highres-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/aug-voorblad_highres-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://www.proagri.co.za/proagri-210-augustus-2017/" rel="bookmark">ProAgri 210 &#8211; Augustus 2017</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-24235 post type-post status-publish format-standard has-post-thumbnail category-veeboerdery tag-dalein tag-suksesvolle-varkboerdery tag-varkboerdery"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.proagri.co.za/die-eerste-stap-tot-suksesvolle-varkboerdery-varkboere-maak-staat-op-dalein/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/dalein-1-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/dalein-1-1-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/dalein-1-1-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://www.proagri.co.za/die-eerste-stap-tot-suksesvolle-varkboerdery-varkboere-maak-staat-op-dalein/" rel="bookmark">Die eerste stap tot suksesvolle varkboerdery: Varkboere maak staat op Dalein</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-24153 post type-post status-publish format-standard has-post-thumbnail category-meganisasie tag-kubota tag-kubota-m8540 tag-kubota-trekkers tag-rooiberg"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.proagri.co.za/rooiberg-raak-n-oranje-sukses/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/kubota-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="Kubota" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/kubota-1-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/kubota-1-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://www.proagri.co.za/rooiberg-raak-n-oranje-sukses/" rel="bookmark">Rooiberg raak ’n oranje sukses</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-24179 post type-post status-publish format-standard has-post-thumbnail category-nuus category-veiligheid tag-atn tag-atn-nvg-7-wpi tag-ecm-technologies tag-nagsigtoerusting-en-toerusting-vir-hittebeeldskepping-thermal-imagery"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.proagri.co.za/beskerm-jou-eie-1/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/atn-reg-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="ATN" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/atn-reg-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/atn-reg-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://www.proagri.co.za/beskerm-jou-eie-1/" rel="bookmark">Beskerm jou eie (1)</a></h3></header></article></li><li class="g1-featured-item"><article class="entry-tpl-gridxs post-12358 post type-post status-publish format-standard has-post-thumbnail category-nuus category-veeboerdery category-wild tag-jag tag-noordwes tag-pot-shot tag-verblyf-op-wildsplase tag-wild tag-wildsplase"><figure class="entry-featured-media " ><a class="g1-frame" href="http://www.proagri.co.za/noordwes-is-lekker-naby-vir-jag/"><span class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.proagri.co.za/new_site/wp-content/uploads/2014/04/jag-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2014/04/jag-192x96.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2014/04/jag-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure><header class="entry-header"><h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://www.proagri.co.za/noordwes-is-lekker-naby-vir-jag/" rel="bookmark">Noordwes is lekker naby vir jag, berig Pot-Shot</a></h3></header></article></li></ul><a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a> <a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a><div class="g1-featured-fade g1-featured-fade-before"></div><div class="g1-featured-fade g1-featured-fade-after"></div></div></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area"><div class="g1-row-inner"><div class="g1-column"><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id='div-gpt-ad-1499837302040-4' style='height:90px; width:100%; margin: 0 auto; text-align:center;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499837302040-4'); });</script> </div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.proagri.co.za/"> <span itemprop="name">Home</span><meta itemprop="position" content="1" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.proagri.co.za/category/artikels/"> <span itemprop="name">Artikels</span><meta itemprop="position" content="2" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="name">Oesrekords spat in die Pioneer Weeg en Wen-kompetisie</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/" /></li></ol></nav><article id="post-24311" class="entry-tpl-classic-v2 post-24311 post type-post status-publish format-standard has-post-thumbnail category-artikels category-gewasproduksie category-nuus tag-du-pont tag-opbrengskompetisie tag-pioneer tag-weeg-en-wen tag-wenboere" itemscope="" itemtype="http://schema.org/Article"><header class="entry-header entry-header-02"> <span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://www.proagri.co.za/category/artikels/" class="entry-category entry-category-item-389"><span itemprop="articleSection">Artikels</span></a>, <a href="http://www.proagri.co.za/category/gewasproduksie/" class="entry-category entry-category-item-9"><span itemprop="articleSection">Gewasproduksie</span></a>, <a href="http://www.proagri.co.za/category/nuus/" class="entry-category entry-category-item-2"><span itemprop="articleSection">Nuus</span></a></span></span><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Oesrekords spat in die Pioneer Weeg en Wen-kompetisie</h1><h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">So lyk die wenners</h2><p class="entry-meta entry-meta-m"> <span class="entry-meta-wrap"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">by</span> <a href="http://www.proagri.co.za/author/annemarie/" title="Posts by Annemarie Bremner" rel="author"> <img alt='' src='http://2.gravatar.com/avatar/8f486c30145cbcb72fc913b0fa3fae11?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f486c30145cbcb72fc913b0fa3fae11?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /> <strong itemprop="name">Annemarie Bremner</strong> </a> </span> <time class="entry-date" datetime="2017-08-24T20:31:57" itemprop="datePublished">24th August 2017, 8:31 pm</time> </span><span class="entry-meta-wrap"><span class="entry-views "><strong>50</strong> Views</span> <span class="entry-comments-link entry-comments-link-0"><a href="http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/#respond"><strong>0</strong> <span>Comments</span></a></span> </span></p></header><div class="g1-wrapper-with-stickies"><div class="entry-essentials"><figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 64.64379947%;"><img width="758" height="490" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen-758x490.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen-758x490.jpg 758w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen-300x194.jpg 300w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen-768x496.jpg 768w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen-364x235.jpg 364w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen-608x393.jpg 608w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen.jpg 885w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/weeg-en-wen.jpg" /><meta itemprop="width" content="885" /><meta itemprop="height" content="572" /></figure><div class="entry-content g1-typography-xl" itemprop="articleBody"><p>‘n Allemintige oes van 22,2591 ton per hektaar het aan Conrad Coetzee van Prieska die wenplek besorg in die Du Pont Pioneer Weeg en Wen-wedstryd in die kategorie vir mielies onder besproeiing. Hy het ‘n Pioneer-kultivar geplant, Phb 33Y74.</p><p>Amper nog meer ongelooflik is die wenoes in die droëland-kategorie &#8211; Johann Pistorius van Val (waar die jaarlikse Val Boeredag gehou word) het 16,0389 t/ha met sy PANNAR-kultivar, PAN 3292, gestroop.</p><p>In die sojaboon-afdeling is die magiese 4 t/ha-mikpunt finaal verpletter met Michael Allen van Middelburg se 4,8580 t/ha in die droëland-kategorie. Koos Uys van Bronkhorstspruit se sojabone onder besproeiing het ‘n wenoes van 6,2510 t/ha gelewer.</p><p>Hier is die volledige uitslae:</p><p><strong>Mielies Droëland Wesstreek</strong></p><p>Bernard Rabe van Fochville met 9,5448 t/ha (P2880BR)</p><p>Wenner: Thabo van Zyl van Bothaville  met 11,3467 t/ha (DKC 78-79 BR)</p><p><strong>Soja onder besproeiing</strong></p><p>Joe du Plessis van Delmas met 5,3141 t/ha (RA 560 R)</p><p>Cobus Botha van Bergville met 6,050 t/ha (DM 5953 R)</p><p>Wenner: Koos Uys van Bronkhorstspruit met 6,2510 t/ha (RA 568 R)</p><p><strong>Soja Oosstreek</strong></p><p>Albert Kruidenier van Standerton met 4,7175 t/ha (AGC58007R)</p><p>Naas Rautenbach van Standerton met 4,7487 t/ha (AGC58007R)</p><p>Wenner: Michael Allen van Middelburg met 4,8580 t/ha (DM5953 R)</p><p><strong>Soja Wesstreek</strong></p><p>Cobus Grobbelaar van Bothaville met 4,4024 t/ha (PAN1623)</p><p>Thabo van Zyl van Bothaville met 4,4359 t/ha (PAN 1521)</p><p>Wenner: Bernard Rabe van Fochville met 4,4374 t/ha (DM6.8R)</p><p><strong>Soja KZN</strong></p><p>Mark Stein van Glencoe met 4,030 t/ha (PAN 1521 R)</p><p>Bruce Gibbings van Winterton met 4,1233 t/ha (SC Stanza)</p><p>Wenner: Cobus Botha van Bergville met 4,7326 (P64T39R)</p><p><strong>Mielies Droëland Oosstreek</strong></p><p>Erich Barry van Winterton met 13,9957 t/ha (P1745R)</p><p>Mark Stein van Glencoe met 14,4300 t/ha (P1745)</p><p>Wenner: Johann Pistorius van Val met 16,0389 t/ha (PAN 3292)</p><p><strong>Mielies onder besproeiing</strong></p><p>GP Olivier van Hartswater met 16,3881 t/ha (Phb 33Y74)</p><p>Zirk Scheepers van Cradock met 18,6862 t/ha (DKC 62-80 BR)</p><p>Izak van der Merwe van Phillipolis met 19,6598 t/ha (DKC 64-54 BR)</p><p>Wenner: Conrad Coetzee van Prieska met 22,2591 t/ha (Phb 33Y74)</p><p><img class="alignnone size-medium wp-image-24313" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wenners-1-300x200.jpg" alt="" width="300" height="200" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wenners-1-300x200.jpg 300w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wenners-1-364x243.jpg 364w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wenners-1.jpg 602w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><strong>Hier is die span wenboere wat sulke uithaleroeste behaal het.</strong></p><p>Daar was tien persent meer inskrywings vir vanjaar se Pioneer Weeg en Wen-wedstryd as verlede jaar, wat verseker verband hou met die droogte in die vorige seisoen. Oor die algemeen was die opbrengste ook vanjaar aansienlik hoër as verlede jaar.</p><p>Die borge wat saam met Du Pont Pioneer die wedstryd aanbied, is John Deere, Syngenta,  FNB, Santam en Senter 360.</p><p>Dow en Du Pont smelt saam</p><p><img class="alignnone size-medium wp-image-24312 alignleft" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/Tony-Esmaraldo-300x200.jpg" alt="" width="300" height="200" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/Tony-Esmaraldo-300x200.jpg 300w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/Tony-Esmaraldo-364x243.jpg 364w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/Tony-Esmaraldo-608x406.jpg 608w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/Tony-Esmaraldo.jpg 752w" sizes="(max-width: 300px) 100vw, 300px" />Tony Esmeralda van Du Pont Pioneer het by die geleentheid aangekondig dat die mededingingskommissie onlangs die samesmelting van Du Pont en Dow AgroScience goedgekeur het.</p><p>Hy sê dit sal boere in Suid-Afrika toegang tot nog meer saad-, oesbeskermings- en agronomiese tegnologie gee. Du Pont het die grootste genetiese saadbank in die wêreld en met Dow se oesbeskermingstegnologie daarby, kan opbrengste hand-oor-hand toeneem – in die laaste dekade of wat was daar alreeds ‘n 150% opbrengsverhoging. Dit moet tred hou met die bevolking wat elke dag met 150 000 mense groei!</p><p>Du Pont het wêreldwyd 4 000 navorsers in 25 lande op 6 kontinente. In die Delmas-omgewing is een van die maatskappy se vyf meganavorsingseenhede, wat Suid-Afrika op die voorpunt van tegnologie plaas. R100 miljoen is in die navorsingseenheid belê.</p><div class="snax snax-post-container"></div><div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-13722" data-post-type="none" ><a href="http://www.proagri.co.za/na-gaan-ons-boere-se-oeste-geweeg-word/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2015/10/pioneerweegenwen-150x150.jpg" alt="Na gaan ons boere (se oeste) geweeg word" width="150" height="150" /></a><a href="http://www.proagri.co.za/na-gaan-ons-boere-se-oeste-geweeg-word/" class="wp_rp_title">Na gaan ons boere (se oeste) geweeg word</a></li><li data-position="1" data-poid="in-19405" data-post-type="none" ><a href="http://www.proagri.co.za/weeg-en-wen-hier-die-wenners-van-die-nasionale-oesopbrengskompetisie/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2016/10/weeg-en-wen1-150x150.jpg" alt="Weeg en wen! Hier is die wenners van die Nasionale Oesopbrengskompetisie" width="150" height="150" /></a><a href="http://www.proagri.co.za/weeg-en-wen-hier-die-wenners-van-die-nasionale-oesopbrengskompetisie/" class="wp_rp_title">Weeg en wen! Hier is die wenners van die Nasionale Oesopbrengskompetisie</a></li><li data-position="2" data-poid="in-16344" data-post-type="none" ><a href="http://www.proagri.co.za/nampo-nuus-van-grond-tot-geld/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2016/05/vitamech-150x150.jpg" alt="NAMPO-nuus:   Van grond tot geld" width="150" height="150" /></a><a href="http://www.proagri.co.za/nampo-nuus-van-grond-tot-geld/" class="wp_rp_title">NAMPO-nuus:   Van grond tot geld</a></li><li data-position="3" data-poid="in-19552" data-post-type="none" ><a href="http://www.proagri.co.za/weeg-en-wen-vir-die-toekoms/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2016/11/weeg-en-wen-feature-150x150.jpg" alt="Weeg en wen vir die toekoms" width="150" height="150" /></a><a href="http://www.proagri.co.za/weeg-en-wen-vir-die-toekoms/" class="wp_rp_title">Weeg en wen vir die toekoms</a></li><li data-position="4" data-poid="in-13943" data-post-type="none" ><a href="http://www.proagri.co.za/13943-2/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2015/12/Stroper-150x150.jpg" alt="Opbrengskompetisie: Nóú gaan ons boere (se oeste) geweeg word" width="150" height="150" /></a><a href="http://www.proagri.co.za/13943-2/" class="wp_rp_title">Opbrengskompetisie: Nóú gaan ons boere (se oeste) geweeg word</a></li><li data-position="5" data-poid="in-386" data-post-type="none" ><a href="http://www.proagri.co.za/386-2/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2015/02/Pioneer-Sprekers-150x150.jpg" alt="Pioneer se ProBox maak plant makliker en goue" width="150" height="150" /></a><a href="http://www.proagri.co.za/386-2/" class="wp_rp_title">Pioneer se ProBox maak plant makliker en goue</a></li></ul></div></div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div></div><div class="entry-actions"><aside class="mashsb-container mashsb-side mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">2</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.proagri.co.za%2Foesrekords-spat-die-pioneer-weeg-en-wen-kompetisie%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Oesrekords%20spat%20in%20die%20Pioneer%20Weeg%20en%20Wen-kompetisie&url=http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div></aside></div></div><div class="entry-after-content"><p class="entry-tags "><span class="entry-tags-inner"><a href="http://www.proagri.co.za/tag/du-pont/" class="entry-tag entry-tag-528">Du Pont</a><a href="http://www.proagri.co.za/tag/opbrengskompetisie/" class="entry-tag entry-tag-529">Opbrengskompetisie</a><a href="http://www.proagri.co.za/tag/pioneer/" class="entry-tag entry-tag-383">Pioneer</a><a href="http://www.proagri.co.za/tag/weeg-en-wen/" class="entry-tag entry-tag-530">Weeg en wen</a><a href="http://www.proagri.co.za/tag/wenboere/" class="entry-tag entry-tag-3199">wenboere</a></span></p><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="http://www.proagri.co.za/24307-2/" rel="prev"><strong>Previous article</strong> <span class="g1-gamma g1-gamma-1st">Wolmark daal met 1,4%, maar is steeds hoër as ‘n jaar gelede</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><div class="snax snax-post-container"><div class="snax-voting-container"><h2 class="g1-gamma g1-gamma-2nd snax-voting-container-title">What do you think?</h2><div class="snax-voting snax-voting-large"><div class="snax-voting-score"> <strong>-1</strong> points</div><a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="24311" data-snax-author-id="0" data-snax-nonce="8b56fb4469">Upvote</a> <a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="24311" data-snax-author-id="0" data-snax-nonce="8b56fb4469">Downvote</a><div class="snax-voting-details"><p>Total votes: 1</p><p>Upvotes: 0</p><p>Upvotes percentage: 0.000000%</p><p>Downvotes: 1</p><p>Downvotes percentage: 100.000000%</p></div></div></div></div><div class="g1-comments" id="comments-section"><section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.proagri.co.za/new_site/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24311' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1f4da0bf3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p></form></div></section></div><meta itemprop="mainEntityOfPage" content="http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/"/><meta itemprop="dateModified"
content="2017-08-24T20:31:57"/><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ProAgri" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.proagri.co.za/new_site/wp-content/uploads/2017/06/ProAgri-Logo-HDPI.png" /> </span> </span></div></article><a class="g1-teaser g1-teaser-prev" href="http://www.proagri.co.za/24307-2/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-24307 post type-post status-publish format-standard has-post-thumbnail category-nuus tag-merino-wol tag-wol tag-wolmark tag-wolmark-daal tag-wolmark-hoer-as-n-jaar-gelede"><figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wol-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="merinowol" srcset="https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wol-150x150.jpg 150w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wol-192x192.jpg 192w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wol-384x384.jpg 384w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wol-110x110.jpg 110w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wol-220x220.jpg 220w, https://www.proagri.co.za/new_site/wp-content/uploads/2017/08/wol-311x311.jpg 311w" sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Wolmark daal met 1,4%, maar is steeds hoër as ‘n jaar gelede</h3></header></article> </a></div></div><div id="secondary" class="g1-column g1-column-1of3"><aside id="wp_related_posts_widget" class="widget widget_wp_related_posts"><div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><header><h2 class="g1-delta g1-delta-2nd widgettitle">More from my site</h2></header><ul class="related_post wp_rp"><li data-position="0" data-poid="in-13722" data-post-type="none" ><a href="http://www.proagri.co.za/na-gaan-ons-boere-se-oeste-geweeg-word/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2015/10/pioneerweegenwen-150x150.jpg" alt="Na gaan ons boere (se oeste) geweeg word" width="150" height="150" /></a><a href="http://www.proagri.co.za/na-gaan-ons-boere-se-oeste-geweeg-word/" class="wp_rp_title">Na gaan ons boere (se oeste) geweeg word</a></li><li data-position="1" data-poid="in-19405" data-post-type="none" ><a href="http://www.proagri.co.za/weeg-en-wen-hier-die-wenners-van-die-nasionale-oesopbrengskompetisie/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2016/10/weeg-en-wen1-150x150.jpg" alt="Weeg en wen! Hier is die wenners van die Nasionale Oesopbrengskompetisie" width="150" height="150" /></a><a href="http://www.proagri.co.za/weeg-en-wen-hier-die-wenners-van-die-nasionale-oesopbrengskompetisie/" class="wp_rp_title">Weeg en wen! Hier is die wenners van die Nasionale Oesopbrengskompetisie</a></li><li data-position="2" data-poid="in-16344" data-post-type="none" ><a href="http://www.proagri.co.za/nampo-nuus-van-grond-tot-geld/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2016/05/vitamech-150x150.jpg" alt="NAMPO-nuus:   Van grond tot geld" width="150" height="150" /></a><a href="http://www.proagri.co.za/nampo-nuus-van-grond-tot-geld/" class="wp_rp_title">NAMPO-nuus:   Van grond tot geld</a></li><li data-position="3" data-poid="in-19552" data-post-type="none" ><a href="http://www.proagri.co.za/weeg-en-wen-vir-die-toekoms/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2016/11/weeg-en-wen-feature-150x150.jpg" alt="Weeg en wen vir die toekoms" width="150" height="150" /></a><a href="http://www.proagri.co.za/weeg-en-wen-vir-die-toekoms/" class="wp_rp_title">Weeg en wen vir die toekoms</a></li><li data-position="4" data-poid="in-13943" data-post-type="none" ><a href="http://www.proagri.co.za/13943-2/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2015/12/Stroper-150x150.jpg" alt="Opbrengskompetisie: Nóú gaan ons boere (se oeste) geweeg word" width="150" height="150" /></a><a href="http://www.proagri.co.za/13943-2/" class="wp_rp_title">Opbrengskompetisie: Nóú gaan ons boere (se oeste) geweeg word</a></li><li data-position="5" data-poid="in-386" data-post-type="none" ><a href="http://www.proagri.co.za/386-2/" class="wp_rp_thumbnail"><img src="https://www.proagri.co.za/new_site/wp-content/uploads/2015/02/Pioneer-Sprekers-150x150.jpg" alt="Pioneer se ProBox maak plant makliker en goue" width="150" height="150" /></a><a href="http://www.proagri.co.za/386-2/" class="wp_rp_title">Pioneer se ProBox maak plant makliker en goue</a></li></ul></div></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle">TAGS / SLEUTELWOORDE</h2></header><div class="tagcloud"><a href="http://www.proagri.co.za/tag/afgri/" class="tag-cloud-link tag-link-230 tag-link-position-1" style="font-size: 9.02189781022pt;" aria-label="AFGRI (18 items)">AFGRI</a> <a href="http://www.proagri.co.za/tag/afrikaanse-grappe/" class="tag-cloud-link tag-link-804 tag-link-position-2" style="font-size: 20.8759124088pt;" aria-label="Afrikaanse grappe (272 items)">Afrikaanse grappe</a> <a href="http://www.proagri.co.za/tag/agrico/" class="tag-cloud-link tag-link-606 tag-link-position-3" style="font-size: 8pt;" aria-label="Agrico (14 items)">Agrico</a> <a href="http://www.proagri.co.za/tag/agrilag/" class="tag-cloud-link tag-link-640 tag-link-position-4" style="font-size: 22pt;" aria-label="Agrilag (350 items)">Agrilag</a> <a href="http://www.proagri.co.za/tag/agri-sa/" class="tag-cloud-link tag-link-323 tag-link-position-5" style="font-size: 12.598540146pt;" aria-label="Agri SA (42 items)">Agri SA</a> <a href="http://www.proagri.co.za/tag/agritech-expo/" class="tag-cloud-link tag-link-717 tag-link-position-6" style="font-size: 9.02189781022pt;" aria-label="agritech expo (18 items)">agritech expo</a> <a href="http://www.proagri.co.za/tag/beeste/" class="tag-cloud-link tag-link-166 tag-link-position-7" style="font-size: 11.1678832117pt;" aria-label="beeste (30 items)">beeste</a> <a href="http://www.proagri.co.za/tag/besproeiing/" class="tag-cloud-link tag-link-45 tag-link-position-8" style="font-size: 9.83941605839pt;" aria-label="Besproeiing (22 items)">Besproeiing</a> <a href="http://www.proagri.co.za/tag/boere/" class="tag-cloud-link tag-link-312 tag-link-position-9" style="font-size: 12.700729927pt;" aria-label="boere (43 items)">boere</a> <a href="http://www.proagri.co.za/tag/brandstof/" class="tag-cloud-link tag-link-117 tag-link-position-10" style="font-size: 9.63503649635pt;" aria-label="brandstof (21 items)">brandstof</a> <a href="http://www.proagri.co.za/tag/claas/" class="tag-cloud-link tag-link-41 tag-link-position-11" style="font-size: 9.22627737226pt;" aria-label="CLAAS (19 items)">CLAAS</a> <a href="http://www.proagri.co.za/tag/domboer/" class="tag-cloud-link tag-link-697 tag-link-position-12" style="font-size: 21.897810219pt;" aria-label="domboer (345 items)">domboer</a> <a href="http://www.proagri.co.za/tag/droogte/" class="tag-cloud-link tag-link-379 tag-link-position-13" style="font-size: 14.5401459854pt;" aria-label="Droogte (65 items)">Droogte</a> <a href="http://www.proagri.co.za/tag/gewasproduksie/" class="tag-cloud-link tag-link-319 tag-link-position-14" style="font-size: 8pt;" aria-label="gewasproduksie (14 items)">gewasproduksie</a> <a href="http://www.proagri.co.za/tag/grappe/" class="tag-cloud-link tag-link-648 tag-link-position-15" style="font-size: 20.8759124088pt;" aria-label="grappe (274 items)">grappe</a> <a href="http://www.proagri.co.za/tag/john-deere/" class="tag-cloud-link tag-link-112 tag-link-position-16" style="font-size: 11.1678832117pt;" aria-label="John Deere (30 items)">John Deere</a> <a href="http://www.proagri.co.za/tag/kubota/" class="tag-cloud-link tag-link-67 tag-link-position-17" style="font-size: 9.43065693431pt;" aria-label="Kubota (20 items)">Kubota</a> <a href="http://www.proagri.co.za/tag/landbou/" class="tag-cloud-link tag-link-187 tag-link-position-18" style="font-size: 9.02189781022pt;" aria-label="landbou (18 items)">landbou</a> <a href="http://www.proagri.co.za/tag/lemken/" class="tag-cloud-link tag-link-56 tag-link-position-19" style="font-size: 8.51094890511pt;" aria-label="Lemken (16 items)">Lemken</a> <a href="http://www.proagri.co.za/tag/monsanto/" class="tag-cloud-link tag-link-236 tag-link-position-20" style="font-size: 10.2481751825pt;" aria-label="Monsanto (24 items)">Monsanto</a> <a href="http://www.proagri.co.za/tag/motors/" class="tag-cloud-link tag-link-905 tag-link-position-21" style="font-size: 13.3138686131pt;" aria-label="motors (49 items)">motors</a> <a href="http://www.proagri.co.za/tag/nampo/" class="tag-cloud-link tag-link-42 tag-link-position-22" style="font-size: 11.0656934307pt;" aria-label="nampo (29 items)">nampo</a> <a href="http://www.proagri.co.za/tag/nampo-2016/" class="tag-cloud-link tag-link-829 tag-link-position-23" style="font-size: 8.20437956204pt;" aria-label="Nampo 2016 (15 items)">Nampo 2016</a> <a href="http://www.proagri.co.za/tag/plaasaanvalle/" class="tag-cloud-link tag-link-208 tag-link-position-24" style="font-size: 8.51094890511pt;" aria-label="plaasaanvalle (16 items)">plaasaanvalle</a> <a href="http://www.proagri.co.za/tag/plaasmoorde/" class="tag-cloud-link tag-link-190 tag-link-position-25" style="font-size: 8.51094890511pt;" aria-label="plaasmoorde (16 items)">plaasmoorde</a> <a href="http://www.proagri.co.za/tag/planter/" class="tag-cloud-link tag-link-93 tag-link-position-26" style="font-size: 9.02189781022pt;" aria-label="planter (18 items)">planter</a> <a href="http://www.proagri.co.za/tag/rpo/" class="tag-cloud-link tag-link-635 tag-link-position-27" style="font-size: 9.02189781022pt;" aria-label="RPO (18 items)">RPO</a> <a href="http://www.proagri.co.za/tag/sa/" class="tag-cloud-link tag-link-1014 tag-link-position-28" style="font-size: 8.51094890511pt;" aria-label="SA (16 items)">SA</a> <a href="http://www.proagri.co.za/tag/senter-360/" class="tag-cloud-link tag-link-111 tag-link-position-29" style="font-size: 8pt;" aria-label="Senter 360 (14 items)">Senter 360</a> <a href="http://www.proagri.co.za/tag/shell/" class="tag-cloud-link tag-link-119 tag-link-position-30" style="font-size: 11.1678832117pt;" aria-label="shell (30 items)">shell</a> <a href="http://www.proagri.co.za/tag/skape/" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 9.22627737226pt;" aria-label="skape (19 items)">skape</a> <a href="http://www.proagri.co.za/tag/soil/" class="tag-cloud-link tag-link-718 tag-link-position-32" style="font-size: 9.43065693431pt;" aria-label="soil (20 items)">soil</a> <a href="http://www.proagri.co.za/tag/tlu-sa/" class="tag-cloud-link tag-link-221 tag-link-position-33" style="font-size: 12.2919708029pt;" aria-label="TLU SA (39 items)">TLU SA</a> <a href="http://www.proagri.co.za/tag/toyota/" class="tag-cloud-link tag-link-65 tag-link-position-34" style="font-size: 10.0437956204pt;" aria-label="Toyota (23 items)">Toyota</a> <a href="http://www.proagri.co.za/tag/trekkers/" class="tag-cloud-link tag-link-43 tag-link-position-35" style="font-size: 11.5766423358pt;" aria-label="trekkers (33 items)">trekkers</a> <a href="http://www.proagri.co.za/tag/vee/" class="tag-cloud-link tag-link-359 tag-link-position-36" style="font-size: 15.6642335766pt;" aria-label="vee (84 items)">vee</a> <a href="http://www.proagri.co.za/tag/vkb/" class="tag-cloud-link tag-link-630 tag-link-position-37" style="font-size: 8.81751824818pt;" aria-label="VKB (17 items)">VKB</a> <a href="http://www.proagri.co.za/tag/vl/" class="tag-cloud-link tag-link-631 tag-link-position-38" style="font-size: 9.22627737226pt;" aria-label="VL (19 items)">VL</a> <a href="http://www.proagri.co.za/tag/voertuie/" class="tag-cloud-link tag-link-66 tag-link-position-39" style="font-size: 11.0656934307pt;" aria-label="Voertuie (29 items)">Voertuie</a> <a href="http://www.proagri.co.za/tag/vrystaat/" class="tag-cloud-link tag-link-466 tag-link-position-40" style="font-size: 8.51094890511pt;" aria-label="vrystaat (16 items)">vrystaat</a> <a href="http://www.proagri.co.za/tag/vrystaat-landbou/" class="tag-cloud-link tag-link-343 tag-link-position-41" style="font-size: 11.1678832117pt;" aria-label="Vrystaat Landbou (30 items)">Vrystaat Landbou</a> <a href="http://www.proagri.co.za/tag/water/" class="tag-cloud-link tag-link-165 tag-link-position-42" style="font-size: 8.20437956204pt;" aria-label="water (15 items)">water</a> <a href="http://www.proagri.co.za/tag/wol/" class="tag-cloud-link tag-link-1331 tag-link-position-43" style="font-size: 11.6788321168pt;" aria-label="wol (34 items)">wol</a> <a href="http://www.proagri.co.za/tag/wolmark/" class="tag-cloud-link tag-link-247 tag-link-position-44" style="font-size: 12.0875912409pt;" aria-label="wolmark (37 items)">wolmark</a> <a href="http://www.proagri.co.za/tag/zambia/" class="tag-cloud-link tag-link-714 tag-link-position-45" style="font-size: 12.2919708029pt;" aria-label="Zambia (39 items)">Zambia</a></div></aside><aside id="text-12" class="widget widget_text"><div class="textwidget"><div id="kalender"><h2>Weet wat gebeur die maand: Take en afsprake</h2><table id="landbou-kalender"><tbody><tr><td><a title="Januarie" href="/category/landboukalender/januarie/">JAN</a></td><td><a title="Februarie" href="/category/landboukalender/februarie/">FEB</a></td><td><a title="Maart" href="/category/landboukalender/maart/">MRT</a></td><td><a title="April" href="/category/landboukalender/april/">APR</a></td></tr><tr><td><a title="mei" href="/category/landboukalender/mei/">Mei</a></td><td><a title="Junie" href="/category/landboukalender/junie/">JUN</a></td><td><a title="Julie" href="/category/landboukalender/julie/">JUL</a></td><td><a title="Augustus" href="/category/landboukalender/augustus/">AUG</a></td></tr><tr><td><a title="September" href="/category/landboukalender/september/">SEPT</a></td><td><a title="Oktober" href="/category/landboukalender/oktober/">OKT</a></td><td><a title="November" href="/category/landboukalender/november/">NOV</a></td><td><a title="Desember" href="/category/landboukalender/desember/">DES</a></td></tr></tbody></table></div></div></aside><aside id="adswidget3-quick-adsense-reloaded-3" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id='div-gpt-ad-1499837302040-2' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499837302040-2'); });</script> </div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-prefooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-widget-menu-container"><ul id="menu-footer-widget-menu" class="menu"><li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21931"><a href="http://www.proagri.co.za/category/nuus/">Nuus</a></li><li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="http://www.proagri.co.za/category/tydskrif/">> Tydskrifartikels</a></li><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="http://www.proagri.co.za/category/grappe/">> Agrilag</a></li><li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21934"><a href="http://www.proagri.co.za/category/resepte/">> Resepte</a></li><li id="menu-item-21952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21952"><a href="http://www.proagri.co.za/category/landboukalender/">> Landboukalender</a></li><li id="menu-item-21942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21942"><a href="http://www.proagri.co.za/frontend-submission/">> Teken In</a></li><li id="menu-item-21944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21944"><a href="http://www.proagri.co.za/kontak-ons/">> Kontak Ons</a></li></ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-widget-menu-2-container"><ul id="menu-footer-widget-menu-2" class="menu"><li id="menu-item-22625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22625"><a href="http://www.proagri.co.za/gewild/">GEWILD</a></li><li id="menu-item-22624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22624"><a href="http://www.proagri.co.za/aanbeveel/">> AANBEVEEL</a></li><li id="menu-item-22629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22629"><a href="http://www.proagri.co.za/category/videos/">> VIDEO&#8217;S</a></li><li id="menu-item-22627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22627"><a href="http://www.proagri.co.za/category/zambie-2/">> ZAMBIË</a></li></ul></div></aside><aside id="g1_socials-2" class="widget widget_g1_socials"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Volg Ons</h2></header><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></aside></div><div class="g1-column g1-column-1of3"><aside id="text-6" class="widget widget_text"><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f21873-o1" lang="en-ZA" dir="ltr"><div class="screen-reader-response"></div><form action="/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/#wpcf7-f21873-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="21873" /> <input type="hidden" name="_wpcf7_version" value="4.8.1" /> <input type="hidden" name="_wpcf7_locale" value="en_ZA" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f21873-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_nonce" value="ee2f29438c" /></div><h2>Kry die nuutste van <span style="text-transform:none;">ProAgri</span>,<br /> per e-pos</h2><p><span class="wpcf7-form-control-wrap epos"><input type="email" name="epos" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="jou e-posadres" /></span><span class="wpcf7-form-control-wrap Name-wrap" style="display:none !important; visibility:hidden !important;"><input class="wpcf7-form-control wpcf7-text"  type="text" name="Name" value="" size="40" tabindex="-1" /><span class="hp-message">Please leave this field empty.</span></span></p><p><input type="submit" value="TEKEN IN OP ONS NUUSBRIEF" class="wpcf7-form-control wpcf7-submit" /><br /> Moenie bekommer nie, ons &ldquo;spam&rdquo; nie</p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div><div class="g1-column g1-column-1of3"><aside id="adswidget1-quick-adsense-reloaded-2" class="widget quads-ad1_widget"><div id="quads-ad1_widget"><div id='div-gpt-ad-1499833636438-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499833636438-1'); });</script> </div></div></aside></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-footer"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2017 deur ProAgri en ander wetlike detail.</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-21964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21964"><a href="http://www.proagri.co.za">Tuis</a></li><li id="menu-item-21963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21963"><a href="http://www.proagri.co.za/kontak-ons/">Kontak Ons</a></li></ul></nav></div></div><div class="g1-row-background"></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global"> <a class="g1-canvas-toggle" href="#"></a><div class="g1-canvas-content"><div role="search" class="search-form-wrapper"><form method="get"
class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
action="http://www.proagri.co.za/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
placeholder="Search &hellip;"
value="" name="s"
title="Search for:"/> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21868"><a href="/">Tuis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21877"><a href="http://www.proagri.co.za/category/nuus/">Nuus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21882"><a href="http://www.proagri.co.za/category/tydskrif/">Artikels</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21884"><a href="http://www.proagri.co.za/category/meganisasie/">Meganisasie</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21883"><a href="http://www.proagri.co.za/category/grondbewerking/">Grondbewerking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21885"><a href="http://www.proagri.co.za/category/planttoerusting/">Planttoerusting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21886"><a href="http://www.proagri.co.za/category/strooptoerusting/">Strooptoerusting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21887"><a href="http://www.proagri.co.za/category/trekkers/">Trekkers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21888"><a href="http://www.proagri.co.za/category/voerproduksie-en-hantering/">Voer</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21889"><a href="http://www.proagri.co.za/category/gewasproduksie/">Gewasproduksie</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21892"><a href="http://www.proagri.co.za/category/saad/">Saad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21890"><a href="http://www.proagri.co.za/category/kunsmis/">Kunsmis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21891"><a href="http://www.proagri.co.za/category/plaagbestryders/">Plaagbestryders</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21893"><a href="http://www.proagri.co.za/category/tonnels/">Tonnels</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21894"><a href="http://www.proagri.co.za/category/hulpbronbestuur/">Hulpbronbestuur</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21896"><a href="http://www.proagri.co.za/category/energie/">Energie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21895"><a href="http://www.proagri.co.za/category/arbeid/">Arbeid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21897"><a href="http://www.proagri.co.za/category/grond/">Grond</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21898"><a href="http://www.proagri.co.za/category/veiligheid/">Veiligheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21899"><a href="http://www.proagri.co.za/category/versekering/">Versekering</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a href="http://www.proagri.co.za/category/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21901"><a href="http://www.proagri.co.za/category/besproeiing/">Besproeiing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21903"><a href="http://www.proagri.co.za/category/veeboerdery/">Vee &#038; Wild</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21902"><a href="http://www.proagri.co.za/category/dieregesondheid/">Dieregesondheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21904"><a href="http://www.proagri.co.za/category/vee-en-rasse/">Vee en rasse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21905"><a href="http://www.proagri.co.za/category/veehanteringsgeriewe/">Veehanteringsgeriewe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21906"><a href="http://www.proagri.co.za/category/voeding/">Voeding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21907"><a href="http://www.proagri.co.za/category/wild/">Wild</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21908"><a href="http://www.proagri.co.za/category/voertuie/">Wiele</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21909"><a href="http://www.proagri.co.za/category/grappe/">Agrilag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21910"><a href="http://www.proagri.co.za/category/resepte/">Resepte</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23240"><a href="http://www.proagri.co.za/category/resepte/ontbyt/">Ontbyt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21959"><a href="http://www.proagri.co.za/category/resepte/voorgereg/">Voorgereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21957"><a href="http://www.proagri.co.za/category/resepte/hoofgereg/">Hoofgereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21956"><a href="http://www.proagri.co.za/category/resepte/bykosse/">Bykosse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23239"><a href="http://www.proagri.co.za/category/resepte/ligte-etes/">Ligte Etes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23241"><a href="http://www.proagri.co.za/category/resepte/slaaie/">Slaaie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958"><a href="http://www.proagri.co.za/category/resepte/nagereg/">Nagereg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23238"><a href="http://www.proagri.co.za/category/resepte/gebak/">Gebak</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23242"><a href="http://www.proagri.co.za/category/resepte/sop/">Sop</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22601"><a href="http://www.proagri.co.za/category/landboukalender/">Kalender</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22023"><a href="http://www.proagri.co.za/category/videos/">Video&#8217;s</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22604"><a href="http://www.proagri.co.za/category/videos/meganisasie-videos/">Meganisasie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22829"><a href="http://www.proagri.co.za/category/videos/gewasproduksie-videos/">Gewasproduksie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22603"><a href="http://www.proagri.co.za/category/videos/hulpbronbestuur-videos/">Hulpbronbestuur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22605"><a href="http://www.proagri.co.za/category/videos/vee-en-wild-videos/">Vee &#038; Wild</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21913"><a href="http://www.proagri.co.za/category/tydskrif/">Tydskrifte</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21914"><a href="http://www.proagri.co.za/category/tydskrif-rsa/">SA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21915"><a href="http://www.proagri.co.za/category/tydskrif-zambie/">Zambië</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21916"><a href="http://www.proagri.co.za/category/zambie-2/">Zambië</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21918"><a href="http://www.proagri.co.za/kontak-ons/">Kontak</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu"><li class="menu-item menu-item-type-g1-latest "> <a href="http://www.proagri.co.za"> <span class="entry-flag entry-flag-latest"></span> Latest </a></li><li class="menu-item menu-item-type-g1-popular "> <a href="http://www.proagri.co.za/gewild/"> <span class="entry-flag entry-flag-popular"></span> GEWILD </a></li><li class="menu-item menu-item-type-g1-trending "> <a href="http://www.proagri.co.za/aanbeveel/"> <span class="entry-flag entry-flag-trending"></span> AANBEVEEL </a></li></ul></nav><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/proagri/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/ProAgri_SA" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-instagram"> <a class="g1-socials-item-link" href="https://www.instagram.com/boerslim/" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">Instagram</span> </span> </a></li><li class="g1-socials-item g1-socials-item-youtube"> <a class="g1-socials-item-link" href="https://www.youtube.com/user/ProAgrivideo/videos" target="_blank"> <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">youtube</span> </span> </a></li></ul></div></div><div id="snax-popup-content" class="snax white-popup mfp-hide"><div class="snax-login-tab snax-tab-active"><h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2><h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4><div class="snax-login-form" data-snax-nonce="08b9e5095f"><form name="loginform" id="loginform" action="https://www.proagri.co.za/new_site/wp-login.php" method="post"><div class="snax-validation-error snax-login-error-message"></div><p class="login-username"> <label for="user_login">Username or Email Address</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><div id="snax-login-recaptcha"></div><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" /> <input type="hidden" name="redirect_to" value="http://www.proagri.co.za/oesrekords-spat-die-pioneer-weeg-en-wen-kompetisie/" /></p></form></div><a class="snax-link-forgot-pass" href="https://www.proagri.co.za/new_site/wp-login.php?action=lostpassword">Forgot password?</a></div><div class="snax-forgot-pass-tab snax-tab-inactive"><h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2><p> Enter your account data and we will send you a link to reset your password.</p><div class="snax-forgot-pass-form" data-snax-nonce="89404829fc"><form name="lostpasswordform" id="lostpasswordform" action="https://www.proagri.co.za/new_site/wp-login.php?action=lostpassword" method="post"><div class="snax-validation-error snax-forgot-pass-error-message"></div><div class="snax-validation-error snax-forgot-pass-success-message"></div><p class="forgot-username"> <label for="user_login">Username or Email Address</label> <input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Username or Email Address" /></p> <input type="hidden" name="redirect_to" value="http://" /><p class="forgot-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" /></p><a href="#" class="snax-back-to-login-tab">Back to Login</a></form></div></div><div class="snax-reset-tab snax-tab-inactive"><div class="snax-reset-pass-form"><h2>Your password reset link appears to be invalid or expired.</h2></div></div></div><div class="snax"><div class="snax-feedback snax-feedback-off snax-feedback-processing-files"><div class="snax-feedback-inner"><div class="snax-details"> <a href="#" class="snax-close-button">Close</a><div class="snax-xofy"> <span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span> <span class="snax-xofy-y"></span></div><ul class="snax-states"></ul><p class="snax-text-processing">Processing files&hellip;</p></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.proagri.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript'>var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.proagri.co.za\\\/new_site\\\/wp-admin\\\/admin-ajax.php\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\"}}";</script> <script type='text/javascript'>var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.proagri.co.za\\\/new_site\\\/wp-admin\\\/admin-ajax.php\"}";</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.proagri.co.za\/new_site\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript'>var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.proagri.co.za\\\/new_site\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"]}";</script> <script type="text/javascript" defer src="http://www.proagri.co.za/new_site/wp-content/cache/autoptimize/js/autoptimize_922866bd5e52c51d5b6acd80f3f34680.js"></script></body></html>